Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá caros amigos! fiz alguns testes em minha rede e notei algo estranho vou explicar a situação!
    tenho um ptp com dois bullets M5 de 1km da base para torre, dessa torre eu tenho uma RB 433 ah com 1 xr5 que vai para meu cliente em uma fazenda a 39km, com outra rb 433 ah 1 xr5!
    quando eu faço a medição da capacidade do link ptp e uma medida, quanto faço do meu computador passando por todo o caminho fica muito diferente, vou dar as medidas exatas.

    ptp 1km com bulletes M5 eu tenho tx/rx 150/150mb testado passa 80mb
    as rbs passas tx/rx 54/54 tx 33.3mb e rx 32.0 mb tx e rx ao msm tempo 17mb até ai tudo bem.

    mais quando eu mando um arquivo de 800mega de um computador para o outro lado do ptp, que passa por toda a rede que vou explicar o caminho agora, ele cai muito a taxa de transmissão e recepção.
    o caminho é o seguinte:
    notebook vai para um switch dlink passa para outro switch dlink eu outra sala, que por sua vez vai para o poe do bullet chega do outro lado, sai do poe do bullet cliente entra na ether1 da rb 433 ah que chega na rb 433 ah do outro lado, sai da rb vai por um cabo de 60m até um ap kodama que faz a distribuição wirelles e via cabo utp. o arquivo não passa de 7mbps quando passa por todo esse trajeto, o que poderia estar acontecendo?

    vou posta os screens:
    bullets:
    http://thumbnails14.imagebam.com/103...4103163815.jpg

    RBs

    enviando:
    http://thumbnails28.imagebam.com/103...c103163826.jpg
    Recebendo:
    http://thumbnails26.imagebam.com/103...f103163836.jpg
    Enviando e Recebendo:
    http://thumbnails28.imagebam.com/103...6103163848.jpg

    obs: isso e só o link ptp

    agora quando eu mando um aquivo de 880mb passando por toda a rede os gráficos são das rbs e o programa net mater.

    só enviando:
    http://thumbnails19.imagebam.com/103...d103163871.jpg

    enviando e recebendo:
    http://thumbnails21.imagebam.com/103...0103163884.jpg

    gostaria de algumas dicas dos amigos para resolver essa problema lembrando que quando eu faço a medição da internet lá no cliente pelo speedtest da os 8mb que o msm contrato na operadora!

    desde já muito obrigado e abraço a todos...

  2. na outra ponta onde tem um ap kodama tu recebe via wireless ou cabo?



  3. Citação Postado originalmente por iverton Ver Post
    na outra ponta onde tem um ap kodama tu recebe via wireless ou cabo?
    cabo sai da rb e vai pro kodama

  4. Cara.. eu tinha problemas aqui e eram nas ponta de rede.. ou seja os aps e hubs internos.. da uma geral ! abraço



  5. Citação Postado originalmente por claudinhohw Ver Post
    olá caros amigos! fiz alguns testes em minha rede e notei algo estranho vou explicar a situação!
    tenho um ptp com dois bullets M5 de 1km da base para torre, dessa torre eu tenho uma RB 433 ah com 1 xr5 que vai para meu cliente em uma fazenda a 39km, com outra rb 433 ah 1 xr5!
    quando eu faço a medição da capacidade do link ptp e uma medida, quanto faço do meu computador passando por todo o caminho fica muito diferente, vou dar as medidas exatas.

    ptp 1km com bulletes M5 eu tenho tx/rx 150/150mb testado passa 80mb
    as rbs passas tx/rx 54/54 tx 33.3mb e rx 32.0 mb tx e rx ao msm tempo 17mb até ai tudo bem.

    mais quando eu mando um arquivo de 800mega de um computador para o outro lado do ptp, que passa por toda a rede que vou explicar o caminho agora, ele cai muito a taxa de transmissão e recepção.
    o caminho é o seguinte:
    notebook vai para um switch dlink passa para outro switch dlink eu outra sala, que por sua vez vai para o poe do bullet chega do outro lado, sai do poe do bullet cliente entra na ether1 da rb 433 ah que chega na rb 433 ah do outro lado, sai da rb vai por um cabo de 60m até um ap kodama que faz a distribuição wirelles e via cabo utp. o arquivo não passa de 7mbps quando passa por todo esse trajeto, o que poderia estar acontecendo?

    vou posta os screens:
    bullets:
    http://thumbnails14.imagebam.com/103...4103163815.jpg

    RBs

    enviando:
    http://thumbnails28.imagebam.com/103...c103163826.jpg
    Recebendo:
    http://thumbnails26.imagebam.com/103...f103163836.jpg
    Enviando e Recebendo:
    http://thumbnails28.imagebam.com/103...6103163848.jpg

    obs: isso e só o link ptp

    agora quando eu mando um aquivo de 880mb passando por toda a rede os gráficos são das rbs e o programa net mater.

    só enviando:
    http://thumbnails19.imagebam.com/103...d103163871.jpg

    enviando e recebendo:
    http://thumbnails21.imagebam.com/103...0103163884.jpg

    gostaria de algumas dicas dos amigos para resolver essa problema lembrando que quando eu faço a medição da internet lá no cliente pelo speedtest da os 8mb que o msm contrato na operadora!

    desde já muito obrigado e abraço a todos...
    Exato, indico que faça um teste nas duas pontas sem os hubs.....
    depois refaça os testes com os hubs novamente.
    Quanto ao link não me parece haver erros de configuração, pelo contrario. conforme graficos tá nota 10.
    é alguma coisa entre o PC e o xr5.






Tópicos Similares

  1. Gateway com controle de banda em HTB
    Por wainerch no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-07-2006, 17:10
  2. Roteador de internet com limitação de banda por micro
    Por jhonatanw no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-06-2006, 12:54
  3. Ajuda com controle de banda
    Por barretozol no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-11-2005, 13:45
  4. Problemas com controle de banda ............. urgente
    Por ccm no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-07-2005, 20:17
  5. Proxy com limitação de banda
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2003, 13:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L