+ Responder ao Tópico



  1. #1

    Padrão Cliente com SInal -55 e Ping Alto. Misterio!

    Salve Galera!
    Seguinte mais uma vez venho aqui pedir ajuda de voces.
    Seguinte: Instalamos um cliente novo com sinal de -55, ate ai tudo bem so que quando verificamos o ping veio a surpresa ping entre 10 e 15 sem trafego quando abre o google por exemplo vai para 2000.Utilizo Autenticação por Hotspot e nesse mesmo cartao tenho apenas 5 clientes e todos eles com ping normal 2ms 3 ms.
    Obs: Ja troquei AP, ponta da Antena, testei em outra maquina ( dois Notes) e nada o problema persiste alguem sabe o que pode ser?
    Lembrando que a potencia do meu cartao esta em default e ack fixo em 35.

  2. #2

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    rapaz muda o ack do seu cartao para dinamic, e ver qual o ack do cliente depois que vc deixar em dinamic, vc deixa em dinamic para ver o cliente que esta ruim sabe....
    ai depois que vc fazer isso da uma olhada no cliente, a potencia do radio do cliente ta como, que radio vc esta usando e qual a distancia do seu pop para o cliente???



  3. #3

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Potencia muda para o minimo possivel...
    14 - 15...
    Ack pode tentar fixar.. mas se a rede tiver redonda default iria funcionar...
    Pode ser (e deve) ser interferencia..
    Da uma mudada canal por canal testando...

  4. #4

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Seguinte. Valos la
    Coloquei o ACK em Dinamic e todos clientes estao com ack em 30 isso é bom nao é?
    O radio esta com 63mw e a distancia do POP e de mais ou menos 1km.
    Ja troquei quse de tudo antena radio. Unica coisa que tem e o seguinte o sinal esta passando por entre os fios de energia eletrica do poste, mais a antena esta afastada desses dios uns 15 metros pois ela esta no fundo da casa. Pode ser isso?



  5. #5

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    rapaz vc colocar cabo de rede junto com cabo de energia da interferencia amigoo, tenta coloca um longe um do outro, e ve ai, olha cabos, mais isso eh problema de interferencia,....


    abraçoo

  6. #6

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Mais sera que que a interferencia e essa? pq estou usando POE sempre utilizo em meus clientes POE. o que eu disse que tem no poste akeles 4 fios paralelos e o sinal esta pssando entre eles mais a antena esta uns 15 metros afastada deles!
    Mais alguma dica?



  7. #7

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    amigo quando aconteceu isso comigo era pigtail com problema

  8. #8

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    meu amigo caso voçê mudou todos os canais e nao teve suscesso so pode ser o retorno verifica a malha dos seu cabos digo desde a antena, pig, cabo de rede, vc ta sem retorno. achar o sinal com qualidade e uma coisa ter qualidade e outra ok.
    se lhe fui ultil nao esqueça de agradecer, o forum ta aqui e pra ajudar e sermos ajudado.



  9. #9

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    cada caso é um caso.
    Mas já aconteceu comigo que o sinal do cliente chegava muito forte na base. E saturava e p cliente navegava com dificuladade.
    Quase todos dias telefonando.
    Colocamos uma antena de menor ganho e baixamos a potencia no cliente. Está hoje com 8dbm e rodando beleza.

  10. #10

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Sugiro colocar um notebook na ponta do cliente e testar se persiste o problema.

    A qual distância o cliente está?



  11. #11

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Bom Galera Seguinte fui ate o cliente hoje
    e liguei o AP usando o cabo de rede do POE menor e parece que resolveu, vamos ver como vai ficar hoje, so por curiosidade o cabo que estava ligando no poe tem cerca de 25 mtr reduzi para 2 metros agora acho que vai dar certo! vamo ve ae agora normal mais tarde posto de novo!

    Obs: Antena la nao tem Pigtail direto no radio!

  12. #12

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Aguardando os resultados...



  13. #13

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Citação Postado originalmente por kakavga Ver Post
    Bom Galera Seguinte fui ate o cliente hoje
    e liguei o AP usando o cabo de rede do POE menor e parece que resolveu, vamos ver como vai ficar hoje, so por curiosidade o cabo que estava ligando no poe tem cerca de 25 mtr reduzi para 2 metros agora acho que vai dar certo! vamo ve ae agora normal mais tarde posto de novo!

    Obs: Antena la nao tem Pigtail direto no radio!
    25 metros para energia é bastante coisa deve dar uma boa perca de energia

  14. #14

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Tente levar energia até o local para descartar essa possibilidade.



  15. #15

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    amigo como o cabo eera grande pde ser problema no cabo, e vc diminuindo teer ficado melhor....

  16. #16

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Opa Galera.
    PROBLEMA RESOLVIDO

    Seguinte como mencionei anteriormente o problema estava no cabo mesmo quando liguei o poe com cabo menor perto do radio melhorou. Tudo ficou normal ate agora nenhum problema

    Agradeço a Ajuda de Todos e se precisarem de min estou sempre por aqui tb!



  17. #17

    Padrão Re: Cliente com SInal -55 e Ping Alto. Misterio!

    Que bom que resolveu. É interessante se atentar a crimpagem do cabo no POE e a qualidade do cabo. Abraço.