Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve Galera!
    Seguinte mais uma vez venho aqui pedir ajuda de voces.
    Seguinte: Instalamos um cliente novo com sinal de -55, ate ai tudo bem so que quando verificamos o ping veio a surpresa ping entre 10 e 15 sem trafego quando abre o google por exemplo vai para 2000.Utilizo Autenticação por Hotspot e nesse mesmo cartao tenho apenas 5 clientes e todos eles com ping normal 2ms 3 ms.
    Obs: Ja troquei AP, ponta da Antena, testei em outra maquina ( dois Notes) e nada o problema persiste alguem sabe o que pode ser?
    Lembrando que a potencia do meu cartao esta em default e ack fixo em 35.

  2. rapaz muda o ack do seu cartao para dinamic, e ver qual o ack do cliente depois que vc deixar em dinamic, vc deixa em dinamic para ver o cliente que esta ruim sabe....
    ai depois que vc fazer isso da uma olhada no cliente, a potencia do radio do cliente ta como, que radio vc esta usando e qual a distancia do seu pop para o cliente???



  3. Potencia muda para o minimo possivel...
    14 - 15...
    Ack pode tentar fixar.. mas se a rede tiver redonda default iria funcionar...
    Pode ser (e deve) ser interferencia..
    Da uma mudada canal por canal testando...

  4. Seguinte. Valos la
    Coloquei o ACK em Dinamic e todos clientes estao com ack em 30 isso é bom nao é?
    O radio esta com 63mw e a distancia do POP e de mais ou menos 1km.
    Ja troquei quse de tudo antena radio. Unica coisa que tem e o seguinte o sinal esta passando por entre os fios de energia eletrica do poste, mais a antena esta afastada desses dios uns 15 metros pois ela esta no fundo da casa. Pode ser isso?



  5. rapaz vc colocar cabo de rede junto com cabo de energia da interferencia amigoo, tenta coloca um longe um do outro, e ve ai, olha cabos, mais isso eh problema de interferencia,....


    abraçoo






Tópicos Similares

  1. Não conectar Clientes com sinal alto
    Por Portinari no fórum Mikrotik
    Respostas: 17
    Último Post: 24-03-2017, 12:11
  2. Ptp com airgrid sinal bom mas ping alto
    Por orelhared no fórum Redes
    Respostas: 26
    Último Post: 17-02-2016, 12:14
  3. Cliente com sinal bom e ping ruim.
    Por ChrisKs4 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-02-2014, 12:29
  4. ESTOU COM UM PROBLEMA DE PING ALTO NOS MEUS CLIENTES.
    Por brunofaglioni no fórum Redes
    Respostas: 6
    Último Post: 18-05-2011, 11:54
  5. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L