Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou tendo problemas com 1 PTP com 2 bullet 5.
    Link de 42Km esta perfeito. O que ta ruim é a rede. Tenho 1 cabo que sai do radio na torre (26mts) até a base da torre onte fica a Fonte Injetora (POE). Da fonte sai um cabo de rede com mais 30 metros até 1 switch. TUdo deveria estar perfeito. O problema é que quando eu ligo o cabo direto no notebook, consigo pingar o radio perfeitamente e acessa-lo. Quando conecto o mesmo cabo no switch nao da rede nem ping. Ja troquei o switch, ja desci o radio e quando conectei no switch com cabo pequeno deu ping. O que pode estar acontecendo? OBS, pra os que vao falar sobre o tamanho do cabo, tenho na mesma torre outro bullet 5 com as mesmas distancias e tudo funciona perfeito. A diferenca é que a fonte que eu uso neste bullet que da problema é de 24v. A do outro bullet que fica na torre é de 12v.
    Esse problema esta acontecendo na torre e na outra ponta (42km) onde tenho outro bullet num local alto.... no notebook consigo pingar o radio, quando coloco no switch nao pinga. Nao tenho nada roteado, ja troquei o switch e nada.... alguem pode ajudar?

  2. Ola!
    O sr tentou substituir a fonte por uma com mais corrente, ou seja, com amperagem maior?
    Há aterramento funcional?



  3. ja troco o bullet pra ver se nao é ele? ja trocou os cabos?

  4. Citação Postado originalmente por Christopher Ver Post
    Estou tendo problemas com 1 PTP com 2 bullet 5.
    Link de 42Km esta perfeito. O que ta ruim é a rede. Tenho 1 cabo que sai do radio na torre (26mts) até a base da torre onte fica a Fonte Injetora (POE). Da fonte sai um cabo de rede com mais 30 metros até 1 switch. TUdo deveria estar perfeito. O problema é que quando eu ligo o cabo direto no notebook, consigo pingar o radio perfeitamente e acessa-lo. Quando conecto o mesmo cabo no switch nao da rede nem ping. Ja troquei o switch, ja desci o radio e quando conectei no switch com cabo pequeno deu ping. O que pode estar acontecendo? OBS, pra os que vao falar sobre o tamanho do cabo, tenho na mesma torre outro bullet 5 com as mesmas distancias e tudo funciona perfeito. A diferenca é que a fonte que eu uso neste bullet que da problema é de 24v. A do outro bullet que fica na torre é de 12v.
    Esse problema esta acontecendo na torre e na outra ponta (42km) onde tenho outro bullet num local alto.... no notebook consigo pingar o radio, quando coloco no switch nao pinga. Nao tenho nada roteado, ja troquei o switch e nada.... alguem pode ajudar?
    Que cabo de rede vc esta usando nesses 26 metros?
    Não seria melhor você levar a energia até o alto e diminuir o cabo de rede?



  5. Ja troquei a fonte (estou usando a de 24v), ja troquei o radio tbem. O que mais intriga e que eu tenho outro sistema bullet na mesma torre com fonte de 12v com as mesmas espicificacoes,e funciona perfeitamente.... Alguem sabe se plugar no switch diminui a potencia do sinal do cabo que vem pro switch? Quando plugo no notebook o cabo funciona perfeitamente... pra desencargo de consciencia, vou pegar o cabo do radio q funciona e colocar no lugar deste.... vou postar os resultados pra vcs....






Tópicos Similares

  1. Respostas: 1
    Último Post: 30-06-2014, 09:40
  2. Placa de rede com problema
    Por aspenbr no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-09-2004, 14:36
  3. mysql problema de sock com postfix
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2003, 21:27
  4. Problemas de envio com o postifix
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 25-08-2003, 09:35
  5. Configuração de rede com LDAP ?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-06-2003, 10:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L