Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola amigos, tenho usando a rb433uah desde uns 3 dias atrás esta acontecendo isso , clientes estao reclamando que estão navegando ai cai do nada e tem que conectar de novo no sinal e o ping fica muito alto uso a rb433uah como apbridge são 2 mini pcis XR2 e uma antena painel hyperlynk e outra aquario. gostaria de saber se alguem ja teve esse problema e se ja resolveu.Clique na imagem para uma versão maior

Nome:	         rb.jpg
Visualizações:	168
Tamanho: 	113,1 KB
ID:      	15385

  2. Boa noite, estava postando em outro tópico mas o meu problema é bem parecido com o seu, já troquei tudo o que é possível referente a hardware, verifique em algum cliente que esteja conectado o seu Tx Signal Strength, aqui está aparecendo em todos o mesmo valor -2147483648 dBm, isso aconteceu após trocar uma rb333 por uma 433u, já procurei sobre esse valor mas não encontrei nada, não sei se estou correto mas pelo o que entedi o Mk esta forçando todos os clientes a trabalharem com o mesmo Tx Signal Strength, e acredito eu que isso que esteja causando a lentidão. Seria útil se alguem puder verificar em suas routers, aqui uso cartão Ar5413, mk versão 3.22, tenho mais 4 rb532 e esse valor não aparece.



  3. Como está o ACK?

  4. Barra, a versão de seu MK pelo que ví na SS é a 3.22 correto, já postei no outro tópico mas como estava postando aqui vou continuar, desculpem a redundância. Como falei acima eu notei um valor maluco no Tx Signal Strength -2147483648 dBm, atulaizei meu MK para a 3.30 e está tudo perfeito no momento, latência baixa e esse valor dasapareceu. Agora está trafegando 3mb na interface com ping em 2ms, antes da atualização estava oscilando de 2ms a 900ms. Vale a pena dar uma conferida.



  5. amigo como esta ccq dos clientes o ack, qual é a fonte que vc esta usando em sua rb, quantos cartoes??

    abraçoo






Tópicos Similares

  1. Respostas: 15
    Último Post: 19-11-2007, 11:58
  2. Ping muito alto!
    Por rogeriodj no fórum Redes
    Respostas: 6
    Último Post: 12-11-2007, 08:56
  3. Clientes com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 7
    Último Post: 30-07-2007, 23:52
  4. Star-os com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 1
    Último Post: 17-09-2005, 07:26
  5. Roteamento e pings muito altos
    Por mario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L