Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Preciso de ajuda com RB 750

    Bem olhei aqui forum mas não encontrei o que eu procuro.
    nunca usei esse RB ou Mikrotik,so usava ap.Porem n estou achando tutorial para ajudar com a configuração que eu preciso.
    Me cadrastei aqui para ver se aguem pode mejuda com link de augum tutorial ou com configuraçao que eu preciso.
    Vo esplicar o que eu preciso.
    tenho um linha vlex 4MB tenho um aprouter que usava como ap para distribuir no condominio net para clientes so que quando pendurava 9 ou mas ap n aguentava.Então queria aprender a colocar o Rb750 para gerenciar e deixa o ap em bridgt.
    Bem ja agradesso antecipadamente.

  2. #2

    Padrão Re: Pciso de auda com RB 750

    assim amigo é simples o procedimento mas tem que ser feito por alguem que já tenha conhecimento temos que ver a sua rede , tem que ser feito um levantamento, add o msn que falamos melhor ok [email protected] posso te dar algumas dicas, damos suporte Mikrotik



  3. #3

    Padrão Re: Pciso de auda com RB 750

    Veja se isso ajuda...
    AP Simples - Under-Linux.Org Wiki

  4. #4

    Padrão Re: Pciso de auda com RB 750

    Não da pra fazer AP com RB 750.



  5. #5
    Não Registrado(s)
    Visitante

    Padrão Re: Pciso de auda com RB 750

    É isto que gosto no under-linux, algumas pessoas em vez de ajudar, so responde vendendor sua solução.
    Cara eu sei que ninguem trabalha de graça, mais porque não coloca na assinatura o que faz, em vez de vir aqui da uma resposta ja pensando em vender uma consultoria, ficaria mais bonito dar uma ajuda ao amigo acima e na sua assitatura, ter o que faz, ai ele veria o que queria fazer, tentar resolver pelo forum ou buscar uma ajuda mais profissional

  6. #6

    Padrão Re: Pciso de auda com RB 750

    Tenta ai amigo tem este video no youtube que é legal



    e neste outro link tem videos para todo o tipo de configuração de seu ap no proprio site da aprouter

    Apresentação AP Router



  7. #7

    Padrão Re: Pciso de auda com RB 750

    A RB 750 não tem saída para cartões de RF. Terá que usar uma RB 443 por exemplo. Mas se já tiver a 750 aí sugiro colocar o AP em bridge e buscar alguns tutoriais na internet.
    Vou te mandar um que um amigo meu instrutor certificado mikrotik criou.
    E-Book-mk.rar - 4shared.com - online file sharing and storage - download

  8. #8

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por geronimofsa Ver Post
    Tenta ai amigo tem este video no youtube que é legal



    e neste outro link tem videos para todo o tipo de configuração de seu ap no proprio site da aprouter

    Apresentação AP Router
    bem adorei o video,mas eu estoprocurando dessa forma.
    Colocar minha linha telefonica no meu moden tp-link e o moden em bridgt sendo jogada para mikrotik Rb 750 nele configurar os MAC e IPS e velocidade dos clientes e jogando para o AP que estara em modo bridgt pra n forsa o processamento do ap.



  9. #9

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por Geeek Ver Post
    Não da pra fazer AP com RB 750.
    amigo rodrigo n quero utilisar o RB como AP quero so coloca o RB 750 para gerenciar banda e clientes.

  10. #10

    Padrão Re: Pciso de auda com RB 750

    O primeiro passo é dar nome as interfaces:

    /interface set ether1 name=internet comment="Internet"
    /interface set ether2 name=network comment="Rede Interna - Clientes"


    Logo após vc vai configurar os ips:
    Digamos que sua rede externa seja 192.168.200.1 e interna 192.168.1.1

    /ip address add address=192.168.200.1/24 interface=internet
    /ip address add address=192.168.1.1/24 interface=network


    Configurar o DNS:

    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=10240KiB max-udp-packet-size=512 \
    servers=8.8.8.8,8.8.4.4


    Compartilhar internet com a rede local

    /ip firewall nat add chain=src-nat src-address=192.168.1.0/24 action=masquerade


    Criando o pool de endereços:

    /ip pool add name=pool ranges=192.168.1.2-192.168.1.100 next-pool=none


    Criando o servidor dhcp:

    /ip dhcp-server add name=servidor-dhcp address-pool=pool interface=network
    /ip dhcp-server network add address=192.168.1.0/24 dns-server=192.168.1.1 gateway=192.168.1.1


    Configurar o perfil do servidor:

    /ip hotspot profile add name="config" hotspot-address=192.168.1.1 dns-name="192.168.1.1" html-directory=hotspot rate-limit="" http-proxy=0.0.0.0:0 smtp-server=0.0.0.0 login-by=mac,http-chap split-user-domain=no use-radius=no

    Criar o servidor hotspot:

    /ip hotspot add name=servidor-hotspot profile=config interface=network


    Criando o perfil de velocidades
    Como exemplo vou criar o perfil para velocidade de 128k/80k (down/up),

    /ip hotspot user profile add name=liberado address-pool=pool rate-limit="128k/80k" shared-users=1 idle-timeout=5m status-autorefresh=1m transparent-proxy=yes open-status-page=always advertise=no


    Agora vou criar os usuários para logar no servidor hotspot e setar o perfil para um usuário

    /ip hotspot user add name=raniel profile="situação do usuário" server=servidor-hotspot password=1234



  11. #11

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por Geeek Ver Post
    Não da pra fazer AP com RB 750.
    Opa... Verdade, postei errado, desculpe

  12. #12

    Padrão Re: Pciso de auda com RB 750

    rsrsrs.. Tá perdoado.



  13. #13

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por nonoque Ver Post
    rsrsrs.. Tá perdoado.
    amigo nonoque suas infos forão de muita ajuda ja configurei ja esta ate rodando, mas n estou achando o loca onde bloqueia o acesso via wariles.Vo esplica, coloquei tudo pra roda coloquei ate limite de banda em uns pcs por ip mas outros pcs que n cadasrte ip com a banda estão abertos se conctão sem restrição e com banda total.
    se vc puder colocar uma SS de onde eu ponho contro de acesso por mac econtrole de banda por mac agradesso.A lembrando ja sei amarra mac no ip e cadastra cliente por ip mas por ip não me interessa.
    Agradecendo antecipadamoente

  14. #14

    Padrão Re: Pciso de auda com RB 750

    Vc vai fazer o seguinte:
    /queue simple
    name="Comentário" target-addresses=IP DO CLIENTE/32 dst-address=0.0.0.0/0
    interface=all parent=none direction=both priority=8
    queue=default-small/default-small limit-at=95k/230k max-limit=95k/230k
    burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default
    time=0s-1d,sun,mon,tue,wed,thu,fri,sat



  15. #15

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por profandre Ver Post
    amigo nonoque suas infos forão de muita ajuda ja configurei ja esta ate rodando, mas n estou achando o loca onde bloqueia o acesso via wariles.Vo esplica, coloquei tudo pra roda coloquei ate limite de banda em uns pcs por ip mas outros pcs que n cadasrte ip com a banda estão abertos se conctão sem restrição e com banda total.
    se vc puder colocar uma SS de onde eu ponho contro de acesso por mac econtrole de banda por mac agradesso.A lembrando ja sei amarra mac no ip e cadastra cliente por ip mas por ip não me interessa.
    Agradecendo antecipadamoente
    http://geeekzone.com/2010/10/26/amar...-corretamente/

  16. #16

    Padrão Re: Pciso de auda com RB 750

    Boa...
    Além do arp tem que cadastrar em leases e habilitar a interface para permitir...



  17. #17

    Padrão Re: Pciso de auda com RB 750

    Uso uma RB 750 e estou gostando, ela vem protinha pra usar. No caso do nosso amigo é preciso configurar o PPPoE Cliente + modem em bridge. Uma dica importante é não usar o modem pra discar, é um tiro no pé. Um detalhe que ainda não consegui resolver é quando o sistema é reeniciando a rota antiga da discagem fica atrapalhando o trafego externo, é necessario exclui-la, depois volta ao normal. Se alguém já passou por isso, gostaria de receber ajuda.

  18. #18

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por nlima Ver Post
    Uso uma RB 750 e estou gostando, ela vem protinha pra usar. No caso do nosso amigo é preciso configurar o PPPoE Cliente + modem em bridge. Uma dica importante é não usar o modem pra discar, é um tiro no pé. Um detalhe que ainda não consegui resolver é quando o sistema é reeniciando a rota antiga da discagem fica atrapalhando o trafego externo, é necessario exclui-la, depois volta ao normal. Se alguém já passou por isso, gostaria de receber ajuda.
    Não entendí.. Pode explicar melhor?



  19. #19

    Padrão Re: Pciso de auda com RB 750

    Citação Postado originalmente por nonoque Ver Post
    Não entendí.. Pode explicar melhor?
    amigo nonoque essa parte por ip e ja aprendi o qoe eu quero mesmos e n sei se da e bloquear o acesso.
    assim so podera se conquitar os clientes que estiverem com mac na liberado e os que n estiverem n concigão se conctar.

  20. #20

    Padrão Re: Pciso de auda com RB 750

    O MK cria automaticamente uma rota (0.0.0.0/0) pra internet quando faz a conexão PPPoE Cliente(adsl). Se reconectar o MK adiciona outra rota pq muda o ip do velox, porém, a anterior não apaga, o que ocasiona bloqueio na parte externa da rede.

    - Não tenho muitos argumentos técnicos pra explicar melhor, sou iniciante/pesquisador