Página 1 de 9 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Amigos, Primeiramente fico grato por esta participando do fórum bem vamos ao assunto:
    E o Sequinte eu tenho um pequeno provedor na minha cidade, ja faz uns 5 meses tenho 2 ap de destribuição situado a lugares destintos os sinais dos 2 aps estava otimo todos meus clientes com sinais exelentes trabalho com placa pci mais faz um semana que meu sinal de uma das torres caio bastante + ou - perca de uns 8 a 10 dbi em cada cliente
    no momento so uns clientes que ficam no maximo a 500 mts da torre esta com sinal a baixo de -64db meu ap e um aprouter wr254 estou trabalhando na potencia de 24dbi ja baixei ja aumentei + nada e na minha cidade tem muita poluição dos outros provedores o que poderia ser grato pela atenção de vcs. OBS: meu outro ap esta otimo .... Moral da Historia - AP 5 meses fucionando blz dirrepente sinal muito baixo seria alguem querendo mim atrapalhar

  2. Te dou duas dicas importantes:
    1 - mude de canal
    2 - veja se não tem nenhum cliente com problemas de hardware

    Passei por isso uma vez usando esse ap e descobri que tinha um cliente usando uma placa pci da encore[1] (nada have com a combinação dos equipamentos), troquei a placa dele e tudo voltou ao normal, mas também, em outra situação, era o canal.
    Boa Sorte!

    [1] = LIXO



  3. Citação Postado originalmente por Jaiso Ver Post
    Olá Amigos, Primeiramente fico grato por esta participando do fórum bem vamos ao assunto:
    E o Sequinte eu tenho um pequeno provedor na minha cidade, ja faz uns 5 meses tenho 2 ap de destribuição situado a lugares destintos os sinais dos 2 aps estava otimo todos meus clientes com sinais exelentes trabalho com placa pci mais faz um semana que meu sinal de uma das torres caio bastante + ou - perca de uns 8 a 10 dbi em cada cliente
    no momento so uns clientes que ficam no maximo a 500 mts da torre esta com sinal a baixo de -64db meu ap e um aprouter wr254 estou trabalhando na potencia de 24dbi ja baixei ja aumentei + nada e na minha cidade tem muita poluição dos outros provedores o que poderia ser grato pela atenção de vcs. OBS: meu outro ap esta otimo .... Moral da Historia - AP 5 meses fucionando blz dirrepente sinal muito baixo seria alguem querendo mim atrapalhar
    É isso que foi dito,, primeira coisa de uma scaneada na rede, veja quais canais teus concorrentes estão usando, ai tente usar uma canal mais longe possível deles, caso estejam usando todos os canais e dai?? Então procure o canal de concorrente com o pior sinal e passe a usar esse, pois vai ser o que te causará menos interferencia.
    Tentei os canais e não resolvel??? Então de uma olhada no cabo da antena, pode ter infiltrado água.
    O cabo tá perfeito? As fontes dos APRouter Wr254 são fracas, coloque uma fonte de pc, ligue o amarelo e o preto que voce vai ter 12 volts pra alimentar uns 4 Aps, pois vai ter 10 amperes. Já usei assim e resolveu.
    Já fiz tudo isso e nada.. Opa.. todo equipamento dá problema,, experimente trocar o AP. Pra testar pode trocar os Aps de lugar. Se o AP bom em outro lugar, com a mesma configuração vir ali e ficar ruim, já vai saber que o problema está ali nas ligações, antena, cabo fonte.

    Teste e poste ai pra gente. Qualquer coisa de uma escaneada e poste o print aqui pro pessoal analizar pra voce. Mas copie o print que tiver maior nr de sinais scaneados.

    Se ajudei clica na estrelinha

  4. Só por curiosidade e poder analisar melhor qual antena está usando para irradiar o sinal desse AP e com quantos metros de qual tipo de cabo !



  5. Às vezes esse rádio perde potência com o tempo. Sugiro colocar outro semelhante no lugar para testar se foi isso. Verifique também os conectores se não entrou água neles.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-11-2007, 23:26
  2. Respostas: 10
    Último Post: 03-10-2007, 19:17
  3. Respostas: 17
    Último Post: 17-03-2007, 08:07
  4. Access Point APRouter WR254 c/ 5 portas + FW NG
    Por Luciana-Martins no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 21:39
  5. Sinal ruim
    Por stafuzza no fórum Redes
    Respostas: 5
    Último Post: 02-06-2006, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L