+ Responder ao Tópico



  1. Há duas imagens onde a descrição do led é a mesma mas são dois leds
    separados, mas que indicam o mesmo problema. No visor do rádio mostra um
    nome diferente, mas a descrição ali do software é a mesma. Não são duas
    fotos repetidas, a descrição é esta mesmo. Se alguém puder me ajudar eu agradeço.

    http://lh3.ggpht.com/_uMispoKzaXM/TM...V2o/Erro_1.png

    http://lh4.ggpht.com/_uMispoKzaXM/TM...drc/Erro_2.png

    http://lh6.ggpht.com/_uMispoKzaXM/TM...Dp8/Erro_3.png

    http://lh3.ggpht.com/_uMispoKzaXM/TM...ahc/Erro_4.png

  2. tenho um enlace que deu LOF estes dias.. mas é um mini-link 155 da ericsson..

    o mini-link a IDU eh composta por 2 interfaces, a RAU (gerencia RF) e a ETU (converte para *Ethernet).

    a RAU e a ETU são ligadas pelo chassis e tambem por um cabo coaxial..

    nas duas pontas dos enlaces eu via o sinal LOF .. e o link nao subia..

    o problema era no cabo que interligava a ETU com a RAU que por algum descuido quebrou o pino central ..


    nao sei no ceragom se é esta forma.. mas vale verificar as conexoes da IDU ..



  3. Amigo, na verdade a conexão entre a IDU e a ODU está ok, o problema é que não estou conseguindo comunicação entre as duas pontas do enlace. Não entamos conseguindo fechar enlace. Antes vou verificar as frequências dos diplexers depois vamos ver no que vai dar. Mas obrigado pela ajuda amigo.

  4. Citação Postado originalmente por GeGalina Ver Post
    Amigo, na verdade a conexão entre a IDU e a ODU está ok, o problema é que não estou conseguindo comunicação entre as duas pontas do enlace. Não entamos conseguindo fechar enlace. Antes vou verificar as frequências dos diplexers depois vamos ver no que vai dar. Mas obrigado pela ajuda amigo.
    Esse enlace ja havia sido fechado antes???
    Provavelmente seja falta de visada, se nao foi fechado ainda.
    se precisar de calculo de visada, posta ae as coordenadas que posso te ajudar.
    Abraço.






Tópicos Similares

  1. preciso do software ceraview da ceragon
    Por laurence669 no fórum Redes
    Respostas: 4
    Último Post: 22-11-2016, 08:47
  2. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  3. ERRO qdo crio uma chamada para o banco MYSQL
    Por thiagog no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2002, 16:02
  4. Respostas: 1
    Último Post: 05-09-2002, 14:54
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L