+ Responder ao Tópico



  1. Bom dia estou com um erro que naum sei o que é em meu ptp, sao 2 rb 411
    já toquei as fontes e os cartois são novos...

    RB 2

    wlan1 ; connected, is ap , wants WDS
    wlan1; failed to set bridge port for wlan1, reason; device already added as bridge port (6)

    wlan1. ligado, é ap, quer o WDS
    wlan1. Falha ao definir a porta de ponte para wlan1, motivo; dispositivo já adicionado como ponte porto (6)

    RB 1

    wlan1; disconnected, no beacons received
    wlan1; data from unknown device 00;03;6f;7b;b5;9c, sent deauth

    wlan1. desconectado, sem balizas recebido
    wlan1; dados do dispositivo desconhecido 00; 03 6f 7b; b5; 9c , enviado deauth

  2. Citação Postado originalmente por wsdanado Ver Post
    Bom dia estou com um erro que naum sei o que é em meu ptp, sao 2 rb 411
    já toquei as fontes e os cartois são novos...

    RB 2

    wlan1 ; connected, is ap , wants WDS
    wlan1; failed to set bridge port for wlan1, reason; device already added as bridge port (6)

    wlan1. ligado, é ap, quer o WDS
    wlan1. Falha ao definir a porta de ponte para wlan1, motivo; dispositivo já adicionado como ponte porto (6)

    RB 1

    wlan1; disconnected, no beacons received
    wlan1; data from unknown device 00;03;6f;7b;b5;9c, sent deauth

    wlan1. desconectado, sem balizas recebido
    wlan1; dados do dispositivo desconhecido 00; 03 6f 7b; b5; 9c , enviado deauth
    posta as configs de ambas 411.
    Código :
    interface wireless export file=rb1
    Código :
    interface wireless export file=rb2



  3. Obrigado...

    [xxxxxx@TORRE 2] > interface wireless export
    # oct/29/2010 22:15:29 by RouterOS 3.30
    # software id = W417-QG6R
    #
    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" group-key-update=\
    5m interim-update=0s mode=none name=default radius-eap-accounting=no \
    radius-mac-accounting=no radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username static-algo-0=none \
    static-algo-1=none static-algo-2=none static-algo-3=none static-key-0="" static-key-1="" \
    static-key-2="" static-key-3="" static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=none tls-mode=\
    no-certificates unicast-ciphers="" wpa-pre-shared-key="" wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 \
    antenna-mode=ant-a area="" arp=enabled band=5ghz basic-rates-a/g=6Mbps basic-rates-b=1Mbps \
    burst-time=disabled comment="" compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=yes dfs-mode=none \
    disable-running-check=no disabled=no disconnect-timeout=3s frame-lifetime=0 frequency=5825 \
    frequency-mode=manual-txpower hide-ssid=no hw-retries=4 mac-address=00:02:6F:7B:B5:9C \
    max-station-count=2007 mode=bridge mtu=1500 name=wlan1 noise-floor-threshold=default \
    on-fail-retry-time=100ms periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=00026F7BB59C rate-set=\
    default scan-list=default security-profile=default ssid="TORRE 02" \
    station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=\
    6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
    1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=19 tx-power-mode=card-rates update-stats-interval=\
    disabled wds-cost-range=50-150 wds-default-bridge=bridge1 wds-default-cost=100 \
    wds-ignore-ssid=yes wds-mode=static wmm-support=disabled
    /interface wireless manual-tx-power-table
    set wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17\
    ,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17,HT20-1:0,HT20-2:0,HT20-3:0,HT2\
    0-4:0,HT20-5:0,HT20-6:0,HT20-7:0,HT20-8:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40\
    -6:0,HT40-7:0,HT40-8:0"
    /interface wireless nstreme
    set wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 \
    framer-policy=none
    /interface wireless wds
    add arp=enabled comment="" disabled=no master-interface=wlan1 mtu=1500 name=wds1 wds-address=\
    00:02:6F:50:F6:3E
    /interface wireless access-list
    add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment="" disabled=no forwarding=yes \
    interface=all mac-address=00:02:6F:50:F6:3E private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120..120
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=00:00:00:00:00:00 filter-mac=\
    00:00:00:00:00:00 frame-size=300 frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless connect-list
    add area-prefix="" comment="" connect=yes disabled=no mac-address=00:02:6F:50:F6:3E \
    security-profile=default signal-range=-120..120 ssid=""
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 multiple-channels=no \
    only-headers=no receive-errors=no streaming-enabled=no streaming-max-rate=0 \
    streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no



    [xxxxx@TORRE 1] > interface wireless export
    # oct/29/2010 22:17:52 by RouterOS 3.30
    # software id = H974-E8FP
    #
    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" group-key-update=5m \
    interim-update=0s mode=none name=default radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled radius-mac-format=XX:XX:XX:XX:XX:XX \
    radius-mac-mode=as-username static-algo-0=none static-algo-1=none static-algo-2=none \
    static-algo-3=none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" static-transmit-key=key-0 \
    supplicant-identity=MikroTik tls-certificate=none tls-mode=no-certificates unicast-ciphers="" \
    wpa-pre-shared-key="" wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no antenna-gain=0 \
    antenna-mode=ant-a area="" arp=enabled band=5ghz basic-rates-a/g=6Mbps basic-rates-b=1Mbps \
    burst-time=disabled comment="" compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=yes dfs-mode=none \
    disable-running-check=no disabled=no disconnect-timeout=3s frame-lifetime=0 frequency=5825 \
    frequency-mode=manual-txpower hide-ssid=no hw-retries=4 mac-address=00:02:6F:50:F6:3E \
    max-station-count=2007 mode=bridge mtu=1500 name=wlan1 noise-floor-threshold=default \
    on-fail-retry-time=100ms periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=00026F50F63E rate-set=\
    default scan-list=default security-profile=default ssid="TORRE 01" station-bridge-clone-mac=\
    00:00:00:00:00:00 supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=19 tx-power-mode=card-rates \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=bridge1 \
    wds-default-cost=100 wds-ignore-ssid=yes wds-mode=static wmm-support=disabled
    /interface wireless manual-tx-power-table
    set wlan1 comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12\
    Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,\
    HT20-5:0,HT20-6:0,HT20-7:0,HT20-8:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40\
    -7:0,HT40-8:0"
    /interface wireless nstreme
    set wlan1 comment="" disable-csma=no enable-nstreme=no enable-polling=yes framer-limit=3200 \
    framer-policy=none
    /interface wireless wds
    add arp=enabled comment="" disabled=no master-interface=wlan1 mtu=1500 name=wds1 wds-address=\
    00:02:6F:7B:B5:9C
    /interface wireless access-list
    add ap-tx-limit=0 authentication=yes client-tx-limit=0 comment="" disabled=no forwarding=yes \
    interface=all mac-address=00:02:6F:51:85:1B private-algo=none private-key="" \
    private-pre-shared-key="" signal-range=-120..120
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=00:00:00:00:00:00 filter-mac=\
    00:00:00:00:00:00 frame-size=300 frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless connect-list
    add area-prefix="" comment="" connect=yes disabled=no interface=wlan1 mac-address=\
    00:02:6F:51:85:1B security-profile=default signal-range=-120..120 ssid=""
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 multiple-channels=no \
    only-headers=no receive-errors=no streaming-enabled=no streaming-max-rate=0 streaming-server=\
    0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no






Tópicos Similares

  1. Respostas: 0
    Último Post: 08-03-2011, 17:45
  2. Super Problema em Bridge e WDS
    Por adelsonbbg no fórum Redes
    Respostas: 2
    Último Post: 25-09-2008, 09:08
  3. Respostas: 4
    Último Post: 04-10-2007, 08:32
  4. Respostas: 4
    Último Post: 01-04-2007, 21:40
  5. Problemas com ping em duas bridges WDS
    Por rcfweb no fórum Redes
    Respostas: 6
    Último Post: 10-07-2006, 15:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L