+ Responder ao Tópico



  1. #1

    Padrão Problema com Hotspot + Bullet Cliente

    Boa noite galera. Antes estava usando pppoe e agora resolvi migrar a rede para hotspot para melhor interação com o cliente. a topologia da rede SERVIDOR + MK-AUTH PARALELO >>>> WAVION SETOR 2.4 >>>>> BULLET COM AQUARIO 25DBI CLIENTE. Quando configuro o bullet em cliente wds consigo abrir normal o hotspot más o que eu queria éra fazer nat entre ele e o cliente para isolar as redes, quando coloco em router e ativo o nat o mac e ip do bullet cliente aparece em Hosts no Hotspot más não abre pagina de autenticação, não uso dhcp. Se alguém puder dar uma força fico grato.
    Última edição por izaufernandes; 30-10-2010 às 20:56.

  2. #2

    Padrão Re: Problema com Hotspot + Bullet Cliente

    Qual versão do AirOS você esta usando?



  3. #3

    Padrão Re: Problema com Hotspot + Bullet Cliente

    XS2.ar2316.v3.5.4494.091109.1451

  4. #4

    Padrão Re: Problema com Hotspot + Bullet Cliente

    Citação Postado originalmente por izaufernandes Ver Post
    XS2.ar2316.v3.5.4494.091109.1451
    No momento não tenho uma bullet em mão para comparar mas essa é o firmware mais recente?
    Tente att pro mais recente e veja caso não seja o seu: Downloads | Ubiquiti Networks, Inc.



  5. #5

    Padrão Re: Problema com Hotspot + Bullet Cliente

    Citação Postado originalmente por Geeek Ver Post
    No momento não tenho uma bullet em mão para comparar mas essa é o firmware mais recente?
    Tente att pro mais recente e veja caso não seja o seu: Downloads | Ubiquiti Networks, Inc.
    É, êsse é um dos últimos, eu baixei até o mais recente agora e acabou ficando na mesma. Você usa hotspot na sua rede Greek? como fica a configuração dos equipamentos cliente? obrigado.

  6. #6

    Padrão Re: Problema com Hotspot + Bullet Cliente

    Citação Postado originalmente por izaufernandes Ver Post
    É, êsse é um dos últimos, eu baixei até o mais recente agora e acabou ficando na mesma. Você usa hotspot na sua rede Greek? como fica a configuração dos equipamentos cliente? obrigado.
    Uso hotspot, mas nunca usei bullet no modo cliente, sempre wds station.



  7. #7

    Padrão Re: Problema com Hotspot + Bullet Cliente

    É wds station mesmo, estava com as idéias já meio embaralhadas aqui, já estou desde o meio dia procurando uma solução para o problema más até que em fim saiu rs. Ficou assim Bullet em modo Wds Station, a rede dele em modo Router, com as configurações daWlan com ip fixo ip, dns, gw. A Lan com uma faixa diferente para o cliente com nat ativado e dhcp com 4 ips. E o problema..... A placa de rede que eu tinha colocado no servidor para o Hotspot estava com arp setado em reply-only. O notebook que eu estava testando tava funcionando blz porque estava com mac cadastrado na tabela arp. Más fico grato pela atenção Greek e estou a disposição para qualquer coisa.

  8. #8

    Padrão Re: Problema com Hotspot + Bullet Cliente

    Citação Postado originalmente por izaufernandes Ver Post
    É wds station mesmo, estava com as idéias já meio embaralhadas aqui, já estou desde o meio dia procurando uma solução para o problema más até que em fim saiu rs. Ficou assim Bullet em modo Wds Station, a rede dele em modo Router, com as configurações daWlan com ip fixo ip, dns, gw. A Lan com uma faixa diferente para o cliente com nat ativado e dhcp com 4 ips. E o problema..... A placa de rede que eu tinha colocado no servidor para o Hotspot estava com arp setado em reply-only. O notebook que eu estava testando tava funcionando blz porque estava com mac cadastrado na tabela arp. Más fico grato pela atenção Greek e estou a disposição para qualquer coisa.
    Que bom que ajudei cara, as vezes é osso a gente fica de cabeça quente e não enxerga uma agulha de erro na nossa frente, ja passei muitas vezes por isso, santo cigarro pra relaxar ^^.



  9. #9

    Padrão Re: Problema com Hotspot + Bullet Cliente

    Que bom que resolveu amigo. Eu já ía postar um monte de possibilidade e mandar os prints dos meus rádios.. rsrsrs Qualquer coisa estamos aí!