Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, já aconteceu algumas vêzes de abrir um chamado e chegamos lá no cliente e a placa de rede está desativada.
    De inicio achamos que seria curiosidade ou imprudência do cliente que inadvertidamente teria desativado.
    Mas hoje um caso me chamou a atenção. A cliente que não mexe em nada a não ser entrar no MSN estava sem conexão. Era só a placa de rede desativada.
    Dai analisamos os casos anteriores e concluimos que de algum modo o windows fazia isso.
    Já tiveram algo parecido?

  2. aqui no nosso provedor acontece muito isso
    não sei o motivo ........
    as vezes é o clinte que mexe, as vezes eles negam que foi eles que mexeram....



  3. Olha, percebi que é fácil acontecer por descuido. Até comigo já aconteceu mais de uma vez de clicar em "desativar" em vez de clicar em status da conexão local. Acredito que o cliente pode clicar ali por engano pra desconectar a internet, daí desativa a conexão local.
    Não sei se acontece por outros motivos, mas é muito comum no provedor. O cliente fala código de erro 769 e a gente já ativa por telefone mesmo.
    Eu costumo dizer aos clientes que isso pode acontecer ao instalar ou desinstalar algum programa, ou por alguma oscilação de energia, porque eles sempre dizem que não mexeram em nada, rsrsrs.

  4. quando o cliente clica no icone do msn as vezes desativa por engano.
    sempre que posso desabilito a opção de aparecer o icone da rede quando conectado, só coloco para aparecer quando desconectado. e no seu caso deve ter sido o cliente clicando no icone do msn ao lado do relogio que desativou isso.



  5. Cara pode parecer estranho aconteceu 2 vezes comigo, aqui utilizo conexão pppoe. Quando eu mandei desconectar, a placa de rede desabilitou. Eu tenho certeza que cliquei no discador, rsrsrs ainda não to ficando louco....






Tópicos Similares

  1. Respostas: 1
    Último Post: 04-08-2011, 11:36
  2. comando que indica se cabo de rede está ligado na placa de rede
    Por morronix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2007, 08:21
  3. Placa de rede desconfigurando sozinha (Não detectando) !!
    Por pablito no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 28-08-2005, 08:28
  4. Placa de rede não se comunica???
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-02-2004, 10:45
  5. Servidor RH9 desativa placas de rede
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 7
    Último Post: 03-07-2003, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L