Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal, meu nome é Cláudio e estou inicinado aqui no fórum.
    Não sei ao certo de é aqui que posto, se não for desculpe-me.

    Tenho uma RB 433AH travada enão consigo fazer a "danada" funfa!
    Ela acende todos os leds pr´ximo aos pontos de Jtag, o led azul e o verde junto com o azul fica fraquinho, alguém tem uma dica?

    agradeço à todos
    Abraços

  2. que fonte voce esta usando ?
    o certo é de 13.8 até os 24 volts com no minimo 1 amp



  3. Também acho q é a fonte
    Tenta substituir a fonte pra fazer um teste!!


    Se eu ajudei em alguma coisa não esquesa de agradecer blz!
    É só dar um clik na estrela a baixo!
    Última edição por ferzague; 02-11-2010 às 07:57.

  4. Bom dia,

    das duas uma: ou sua RB está em curto ou a fonte está com defeito. Testa com outra fonte. Se persistir tente resetá-la. Se mesmo assim persistir sua RB está com defeito.



  5. Também pode ser o cartão minipci em curto.
    Tenta remover o cartão de rádio e veja se estabiliza.

    ZéAlves






Tópicos Similares

  1. RB 433AH Travada...
    Por Raitek no fórum Redes
    Respostas: 0
    Último Post: 19-05-2014, 12:56
  2. Respostas: 16
    Último Post: 25-01-2009, 19:44
  3. Respostas: 20
    Último Post: 08-01-2009, 16:29
  4. RB 433AH até q voltagem usar?
    Por marcosx no fórum Redes
    Respostas: 8
    Último Post: 03-01-2009, 21:35
  5. Iniciando RB 433AH Mikrotik
    Por neotbo no fórum Redes
    Respostas: 1
    Último Post: 07-10-2008, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L