Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola galerinha do Under..
    não sei se estou postando no lugar correto se estiver errado Desculpem..

    Eu uso aki o sistema hotSpot que funciona perfeito..

    eu to querendo passar para PPPoE e ainda estou fazendo uns testes..

    mas eu to com um probleminha q não sei se alguem ja teve..

    qnd vou conectar ele aparece uma parada que eu não tinha visto ainda..

    aparece escrito em uma janela.

    Verificar conexões de protocolo de rede

    ai depois paparece a seguinte janelinha.

    Clique na imagem para uma versão maior

Nome:	         Erro_PPPoE.JPG
Visualizações:	127
Tamanho: 	14,9 KB
ID:      	16183


    Alguem sabe oq pode ser isso ?

    segue abaixo a minha config no server PPPoE.
    Clique na imagem para uma versão maior

Nome:	         Erro2_PPPoE.JPG
Visualizações:	144
Tamanho: 	47,9 KB
ID:      	16184

  2. estás rodando o hotspot junto com o pppoe??



  3. ola amigo faiz o seguinte altera essa portas para a 1492
    desabilita aquela funcão One Session per Host

    que provavelmente ira dar certo

    abraço

  4. To rodando sim hotspot junto com PPPoE, esta tudo em uma RB450G


    não entendi..
    porta 1492... onde ?
    Última edição por leandrofbn; 03-11-2010 às 23:04.



  5. Citação Postado originalmente por leandrofbn Ver Post
    To rodando sim hotspot junto com PPPoE, esta tudo em uma RB450G


    não entendi..
    porta 1492... onde ?
    sim amigo aonde esta 1480 vc troca para 1492






Tópicos Similares

  1. erro nas conexoes pppoe
    Por daniellrv no fórum Redes
    Respostas: 16
    Último Post: 08-08-2014, 07:20
  2. Erro na conexão perl-mysql
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 23-11-2005, 08:07
  3. Q-Mail: Erro na conexão SMTP
    Por rafael_lanna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-04-2005, 10:00
  4. Erro na conexão SSH no Débian R2 e acesso de estaçao windows
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-12-2004, 19:36
  5. Erro na conexão
    Por juniox no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-01-2003, 13:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L