+ Responder ao Tópico



  1. Boa noite,
    Estou com um problema.
    Tenho um MK instalado nele uma omini e uma setorial.
    Configurei o meu Mk em AP+WDS e o coloquei no modo dinamico.
    Ate ai tudo bem.
    Comprei um AP da Engenius e atraves de um tutorial me recomendou fazer o seguinte:
    Colocar em modo bridge; Colocar o memso nome em SSID do MK; e colocar a a interface LAN desabilitando o DNS para que pegasse do MK direto e por ultimo ativando o modo WDS do mesmo e registrando o MAC do MK nele.
    Quando fui fazer o teste utilizando um notebook proximo a antena, ele reconheceu o sinal e consegui conectar mas, quando fiquei de testa-lo a uma distancia de mais ou menos 150 metros consegui conectar o AP mas não consegui logar ao MK.
    Percebi que o sinal do AP ou seja, o nome da rede do MK era o mesmo do AP, só que quando desligo o sinal fica do MK e assim consigo me logar a ele pois, o sinal e mais baixo.
    Gostaria que alguem me ajudasse dizendo qual seria o problema e me desse um caminho certo.

    OBS:
    Minha antena omini e setorial estão acima do predio que deve mandar o sinal e esta a distancia de 150 mts.
    O sinal normal do MK sem o AP chega apenas com dois traços na indicação Wirelles do Notebook.
    E a ideias do AP seria distribuir com mais intensidade na area do predio.
    Espero ajuda de vocês!

  2. Olá, Tive o mesmo problema, o acces point tambem manda o SSID, por vezes ao inves do cliente se conectar no MKT se conectava no Access point, daí não logava no MKT, pode estar acontecendo a mesma coisa, quanto a necessidade de mandar sinal, é seu equipamento ou configuração, aqui tenho duas placas PCI EnGenius EPI3601s, cada uma com setorial de 12 Dbi, não tenho que reclamar mando sinal para todo condominio, olha que são 1100 aptos. notebooks conectam a mais de 200 mts, mas seus cartõeszinhos não estão com essa bola toda, possuem limitações.
    Última edição por wrmmnt; 14-11-2010 às 15:18.



  3. O AP deve estar em WDS com o mac do cartão cadastrado e no mesmo canal. No mk o mac do rádio deve ser cadastrado. Fazendo isso chegará no mk o mac do cliente.






Tópicos Similares

  1. Perder sinal em WDS para varios AP's
    Por ramcrash no fórum Redes
    Respostas: 5
    Último Post: 04-07-2012, 19:55
  2. Respostas: 2
    Último Post: 12-04-2012, 17:54
  3. Respostas: 32
    Último Post: 28-09-2009, 13:08
  4. O que acontece para um sinal em 99% nao conectar
    Por danielxavier no fórum Redes
    Respostas: 10
    Último Post: 26-06-2007, 15:58
  5. Como configurar ap como repetidor de sinal
    Por Sidon no fórum Redes
    Respostas: 1
    Último Post: 06-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L