+ Responder ao Tópico



  1. Ola galera, venho pedir uma ajudinha pra quem ja usa essa RB, precisei trocar uma minha essa semana "600 por 800", no final acabei colocando uma 433 pra quebrar o galho, e fui fazer uns testes na banca, tenho 2 RB800 novas e as duas tao assim: o que acontece é que quando ligo o cabo de rede nela (4 pares de cabo) apenas o LED laranjado ascende, o verde nao da nen sinal de vida, isso tanto ligando ela direto no servidor ou dela pro NANO q foi o caso que deu o pepino essa semana, entao a pergunta, pq esse C#$@! de LEDS nao liga? troquei tudo quanto versao da RB800 achando q é versao e nada, apenas o LED laranjado ascende, pra ascender os dois LEDS so ligando a RB direto no PC, ai sim ascende fora isso comigo nao ascendeu nada.. rs
    Obrigado, e espero que alguem que ja passou por isso ou passa possa ta ajundando aqui tbm..

  2. Bom dia,

    que categoria de cabo está usando? 5e ou 6?
    As interfaces de rede da RB800 são gigabit. O seu switch é gigabit?



  3. Só vai acender a luz verde se for ligada numa interface Gigabit.
    Só acende a laranja ligada com o Nano pois eles são 10/100.
    Provavelmente a rede de seu PC deve ser Gigabit.
    Isso não eh problema, e a mesma coisa seria vc ligar uma RB433 numa
    placa de rede 10mbits. Vai acender somente a laranja.
    Se ligar em um nano vai acender as duas.
    Espero ter ajudado.

  4. Citação Postado originalmente por MarceloGOIAS Ver Post
    Bom dia,

    que categoria de cabo está usando? 5e ou 6?
    As interfaces de rede da RB800 são gigabit. O seu switch é gigabit?
    Bom dia, to usando a 5E Marcelo, o que acho estranho é que, se eu ligar ela direto tanto no PC ou no Note ela ascende o LED verde e a laranja... o barramento da LAN do PC é 100 e do Note é 1000, e os dois fazem a LED verde ascender, quando espeto um NANO na RB so o LED laranja ascende, sei la o que pode ser, to achando q é SO, ninguem usa RB800 aquii???? Helpp..






Tópicos Similares

  1. Rb 800 ou 2 rocket?
    Por PedroGabriel no fórum Redes
    Respostas: 7
    Último Post: 31-01-2012, 14:28
  2. Problemas no UPgrade da RB 750G
    Por RicardoMoura no fórum Redes
    Respostas: 3
    Último Post: 09-12-2011, 09:46
  3. Problema com licença da RB! URGENTE!!!!!!!!!!!!
    Por netleandromt no fórum Redes
    Respostas: 7
    Último Post: 21-07-2011, 18:36
  4. RB 800 OU 2X RB 433AH???
    Por lucastadeu1 no fórum Redes
    Respostas: 6
    Último Post: 09-12-2010, 22:40
  5. Respostas: 12
    Último Post: 18-08-2010, 13:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L