+ Responder ao Tópico



  1. eu estava com uma rb 800, equipamento de primeira, mas caiu um raio e tive um retorno por um cabo de rede e me parece que queimou as lans, mandei pra um camarada pra ver se tem salvação, coloquei 2 rb 433 cada uma com 2 cartoes agora estou tendo ums problemas de interferencias entre os cartoes que diminui trocando os canais mas mesmo assim ainda estou com interferencias.(REDE EM 2.4, 4 setoriais oiw 14 db setados a 16 db)

    vou explicar o que fiz pra ver se alguem pode me dar uma luz

    Quando a rb queimou desci com a caixa que era de plastico e coloquei as 2 rbs 433 uma nova e outra antiga dentro de uma caixa de fibra maior dividi os centelhadores por setor 1 e 3 uma rb e 2 e 4 outra rb para a rb do setor 1 e 3 coloquei a fonte nova 24 v que estava na rb 800, na rb do setor 2 e 4 coloquei uma fonte que eu ja tinha de 18 v (estou achando que o problema e esse) somente essa fonte esta dentro da caixa das rbs a outra esta dentro de outra caixa a 1 mtr de distancia.
    antes so com a rb 800 o sinal era otimo pra ter uma ideia tinha acesso a 1,5 km de distancia com o notebook sem antena sem nada, clientes com sinal streng de 55 os mais perto e 72 os mais distantes ccq das setoriais eram 96 / 98 / 100 variando nesses parametros.
    agora tem horas que o ccq vai de 60 a 80 deixando as setoriais malucas.

    ja troquei um cartão tb antes eram 4 cartoes r52h agora removi o cartao da setorial 1 e coloquei um (Atheros AR5413).

    so falta trocar a fonte da rb do setor 2 e 4 e afastar as rbs pra ver se nao e interferencia dentro da caixa. o resto ja fiz de tudo melhorou um pouco mas ainda nao resolveu.

    aceito dicas, sugestoes etc..

  2. Amigo bom dia, vou passar um dos meus relatos com raios que já tive, aqui na minha rede, em época de verão a situação é critica, possuo um torre no meio da serra, e sempre caiu raio lá, mesmo tendo todas as meditas de proteção(para raio, protetor de surto, isolamento dos estirantes, etc...) não adianta, quando queima um equipamento lá, geralmente tenho que trocar tudo, no seu caso eu faria um seguinte, além claro da rb danificada, eu trocaria os cartôes, fonte e os protetores de surto, uma vez que caiu raio, a nivel de teste, você pode a principio tirar os protetores de surto, liga no pig tail direto e veja a qualidade do sinal se ela teve melhora, quanto fonte eu teria trocado logo de cara. Poste o resultado depois das modificações. Abraço!






Tópicos Similares

  1. Respostas: 41
    Último Post: 12-04-2016, 06:46
  2. Respostas: 1
    Último Post: 17-05-2015, 09:26
  3. Problema após correção de vulnerabilidade sshd Debian Etch
    Por macvitor no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-05-2008, 09:54
  4. OpenSUSE 10.3: problema de SMART após montar partição NTFS
    Por AN1MAL no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 07-11-2007, 21:41
  5. Edimax problemas de acesso apos instalar firm aprouter
    Por cleciorodrigo no fórum Redes
    Respostas: 2
    Último Post: 03-11-2006, 07:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L