+ Responder ao Tópico



  1. Olá pessoal do under linux queria uma ajuda de vocês, meu problema acho que é simples pra quem sabe, rsrs baixei mikrotik varias vesões so gravo pelo nero em graver imagen mais quando boto pra fazer o boot escolho pelo CD e quando aperto enter vai pra uma tela preta e fica um traço e demora e depois inicia o windows normal oq pode ser?

    espero resposta agradeço desde já

  2. já gravei varios cd,s e não pega minha placa mae e asus ..



  3. Olha amigo vc baixa o arquivo e se ele estiver compactado vc tem que descompactar,depois gravar usando a opção Imagem iso!!!

  4. isso vc grava o iso no cd, coloca pra dar boot pelo cd se o hd for sata vc tem que colocar sua placa pra emular ele para ide. as placas gigabyte tem isso as asus são mais complicadas mais também tem. outra coisa o hd tem que esta ligado na 1º porta ide ou sata da placa mãe caso contrario não ira funcionar. se vc baixar a versão 4.xx ai ficara melhor de instalar que ele já tem os drives sata.






Tópicos Similares

  1. Alguem me ajuda com o squid
    Por junior_consistec no fórum Servidores de Rede
    Respostas: 5
    Último Post: 25-11-2004, 18:36
  2. Instalar pacote rpm por linha de comando? alguem me ajuda?
    Por criativo no fórum Servidores de Rede
    Respostas: 9
    Último Post: 11-11-2004, 15:35
  3. ALGUEM ME AJUDA???
    Por gordin no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-03-2004, 09:02
  4. Respostas: 7
    Último Post: 18-01-2004, 10:48
  5. Alguem me Ajuda ai....
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-02-2003, 16:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L