Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, boa tarde!!!
    estou montando uma rede wireless e tô com uma duvida!
    Veja bem:
    Tenho 03 torres no meu bairro, e nessas torres coloquei 03 nanostation m2 em cada, e coloquei mais alguns picostation m2 em outros pontos do bairro fazendo uma cobertura de 100% do sinal no bairro.
    Por onde passo e ligo meu notebook pego o sinal cheio...
    sempre dá uma media de no maximo 500mts da torre.
    Mas nao consigo logar na rede, ficar obtendo endereço da rede e depois da conexao nula ou limitada!
    todos os nanos e picos sao configurados como ap wds, mesmo ssid, mesmo canal, mesma frequencia.
    no mikrotik configurei hotspot.
    Mas debaixo das torres consigo logar e navegar normalmente.
    o que mais posso fazer pra ter uma conexao perfeita dentro dessa cobertura?
    inclusive uso um adaptador usb de 1000mw de potencia com antena de 5dbi
    o sinal fica bom até deixo da terra! rsrsr

  2. Citação Postado originalmente por mferreiraneto Ver Post
    Pessoal, boa tarde!!!
    estou montando uma rede wireless e tô com uma duvida!
    Veja bem:
    Tenho 03 torres no meu bairro, e nessas torres coloquei 03 nanostation m2 em cada, e coloquei mais alguns picostation m2 em outros pontos do bairro fazendo uma cobertura de 100% do sinal no bairro.
    Por onde passo e ligo meu notebook pego o sinal cheio...
    sempre dá uma media de no maximo 500mts da torre.
    Mas nao consigo logar na rede, ficar obtendo endereço da rede e depois da conexao nula ou limitada!
    todos os nanos e picos sao configurados como ap wds, mesmo ssid, mesmo canal, mesma frequencia.
    no mikrotik configurei hotspot.
    Mas debaixo das torres consigo logar e navegar normalmente.
    o que mais posso fazer pra ter uma conexao perfeita dentro dessa cobertura?
    inclusive uso um adaptador usb de 1000mw de potencia com antena de 5dbi
    o sinal fica bom até deixo da terra! rsrsr
    Contrate um profissional pois vejo que você não entende o que está fazendo e está fazendo muita besteira com coisa séria.



  3. Ferreira.

    Você fez a parte de cobertura dos rádios pensando em FM/AM ou TV.

    Acontece que comunicação wireless é bidirecional e se o seu equipamento cliente (notebook, iphone, pda, etc...) não tem força para responder para o Ponto de Acesso (AP), acontece isso.

    É pela falta de potência do seu equipamento cliente que você consegue se conectar no pé da torre, mas não consegue se conectar acima de 30 metros da torre.

    A solução é diminuir a área de cobertura a montar sua rede com afastamento máximo de 50 metros entre os APs. Só que neste caso passa a ser econômicamente inviável.

    Abraço,

    ZéAlves

  4. Bom dia!
    Agradeço a colaboração dos amigos...
    sinceramente, nao creio q tô fazendo besteira, (no q diz respeito ao tipo de rede)...
    quando eu disse para algumas pessoas q eu ia montar uma rede wireless e atender meus clientes com apenas um adaptador wireless usb, realmente fui muito criticado, mas vejo o resultado positivo, veja bem:
    em um condominio com 90 casas coloquei apenas 02 radios mesh da gi-link, numa distancia de 100mts um do outro e atendo 100% do condominio com essa solução a 300k.
    o cliente usa apenas um adaptador usb wireless dentro de casa. (ficou perfeito), esse tipo de rede só nao me agradou pelo fato do controle de quase tudo ser feito atravez do dashboard do fabricante... (pessimo).
    entao resolvi montar a mesma topologia no bairro, porém usando nanostation m2 e picostation m2 para emitir sinal e na casa do cliente apenas adaptador usb.
    quando digo que nao tô fazendo besteira é porque conheço esse tipo de rede em funcionamento..., porém creio q tô fazendo besteira na configuração dos equipamentos, pois tem uma parte do bairro q já tem cliente usando a rede, mas na outra parte com a mesma configuração nao tá dando certo, fica tentando logar e nao loga!
    Veja bem:
    O nano e o pico tem 600mw com antena de 12dbi
    quando coloco a outro nano ou pico no cliente funciona...
    O adaptador q uso tem 1000mw + antena de 5 dbi...
    sempre tem visada pra torre... porque nao loga..., já distanciei os nanos e picos e fica a mesma coisa.. e outro detalhe interessante q tem local q tá a mais de 1000 metros da torre e consigo logar e navegar, e outros lugares bem mais perto e com visada eu nao consigo...!
    Pessoal, tenho equipamentos e disposição, se der certo tudo q tô fazendo vou mudar o rumo das conexoes de internet aqui no bairro. (adesao, velocidade, mensalidade e outros...)
    obrigado!



  5. pera lá, vc disse quer fazer uma rede wireless com apenas 1 nanostation com a antena interna dele? essa rede é para 360º? o cliente irá continuar usando o adaptador usb de 1watt com antena omni de 5dbi dentro da casa dele? qual é a distância entre o servidor e o cliente?






Tópicos Similares

  1. Rede Wireless nao navega!
    Por fabianoheringer no fórum Redes
    Respostas: 1
    Último Post: 18-10-2012, 07:45
  2. Respostas: 16
    Último Post: 17-03-2011, 22:39
  3. Respostas: 13
    Último Post: 25-04-2010, 12:56
  4. Respostas: 14
    Último Post: 11-04-2010, 09:17
  5. REDE WIRELESS NÂO NAVEGA NORMAL MAIS NÃO CONSIGO PINGAR O DNS
    Por MAKS01 no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-07-2006, 14:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L