+ Responder ao Tópico



  1. Boa tarde, alguém pode me ajudar a habilitar o módulo API na versão 2.9.27 do RouterOS.
    Nas versões 3.x e 4.x já conseguimos, mas na versão 2.9.27 não conseguimos.
    Precisamos que esteja habilitado para este mikrotik conseguir conversar com nosso sistema de controle.

    Obrigado.

  2. Creio que ninguem aqui do forum é a favor do uso desta versão craked amigo.



  3. #3
    Não Registrado(s)
    Opa! Bão? Como que ta?
    Não conheço essa versão, mas você não pode habilitar o módulo API usando o seguinte comando no terminal:

    /ip service enable api

    [ ]'s






Tópicos Similares

  1. grafico na versao 2.9.27
    Por lelyrock no fórum Redes
    Respostas: 7
    Último Post: 30-04-2008, 17:16
  2. Criar variável na versão 3 do MK
    Por fabiocp1984 no fórum Redes
    Respostas: 0
    Último Post: 16-11-2007, 15:58
  3. Respostas: 1
    Último Post: 11-09-2007, 08:11
  4. Ativar Web Proxy Na Versao 2.8
    Por socrateschalkidis no fórum Redes
    Respostas: 2
    Último Post: 29-03-2007, 00:29
  5. bug na versao 9.3 suse
    Por albertoreboucas no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 09:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L