Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola, Boa tarde a todos os companheiros do under.
    Bem estou abrindo este topico com o intuito de solucionar um problema que acredito que muitos outros propriuetarios de provedores tambem tem, que é Card Sharing x PCC.. Como nem todo mundo sabe o que e card sharing, é um sistema de "Tv a Cabo" sem assinatura (se é que os companheiros me entendem), que funciona juntamente com a conexao de iinternet, o card sharing é atualizado a cada periodo de tempo assim fazendo com que o usuario nunca fique sem a bendita "TV a Cabo". O detalhe de tudo isso e o seguinte.. Depois da implantacao do PCC na minha rede, tudo parecia mil maravilhas.. ate alguns clientes reclamarem que as suas "TV's a Cabo" nao estavam mais funcioando. Eu pude chegar a conclusao que o causador desse problema é o PCC.. Mais ainda nao consegui resolver esse problema. Eu já adicionei o ip do servidor de Card Sharing no Address List ( Sem Balance ), ja criei regra de nat redireicionando a porta que o programa utiliza para a rede wlan. E ate agora nao tive sucesso e nenhuma das minhas tentativas.. Enfim.. Se alguem tiver alguma ideia de como resolver tal problema e puder dar alguma dica, ficarei grato..


  2. Citação Postado originalmente por pppoe Ver Post
    Eu já adicionei o ip do servidor de Card Sharing no Address List ( Sem Balance )...
    Essa é a sua solução, tens que tentar tentar pingar de dentro do mikrotik para esse ip, na menu tools ping, coloque uma das interfaces externas e tente pingar, faça isso em todas elas, em algumas não irá reponder, na que responder é a que tu irá colocar no address-list, se responder pela interface do link0 coloca no address-list do link0 e assim por diante. em um cliente meu eu tive de fazer assim, de 4 links esse ip só respondia por 1 deles, e assim eu solucionei o problema.

    Se resolveu clica na estrelinha.



  3. Hehehehehehehe.. Ou entao abre um New terminal e digita Ping e o Ip do servidor do card sharing .. Todos esses procedimentos ja foram feitos.. Agradeco a dica do amigo.. Mais o server responde a todos os testes de ping.. Somente o servico de autenticacao do card sharing que nao funciona.. e ja foram feitas varias tentativas do tipo redirecionar a porta do servico para o ip do cliente. mais nada funcionou ate agora.. Bem aguardo o post de mais algum amigo que tenha tido problema com isso.. O meu problema ainda continua.. Obrigado ai Iverton...

  4. amigão tens que selecionar a interface que estas pingando senão não rola, tipo:

    ping interface=link1 xxx.xxx.xxx.xxx
    ping interface=link2 xxx.xxx.xxx.xxx
    ping interface=link3 xxx.xxx.xxx.xxx
    ping interface=link4 xxx.xxx.xxx.xxx

    provavelmente o ping por alguma das interfaces de link não está funcionando, ai tens que testar colocar no address-list um por um para ver se funciona.



  5. Bom dia, acredito q vc deva somente liberar a PORTA usada no Card Sharing e não o ip, isso em FIREWALL FILTER.






Tópicos Similares

  1. acesso USER e SHARE
    Por thiagog no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-03-2005, 10:58
  2. Samba em modo SHARE
    Por argonilton no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-03-2003, 07:48
  3. samba no modo SHARE
    Por argonilton no fórum Servidores de Rede
    Respostas: 4
    Último Post: 25-02-2003, 12:07
  4. Modo Server x Modo SHARE
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 21-02-2003, 10:28
  5. Samba em modo SHARE e WinXP...
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 14-02-2003, 17:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L