+ Responder ao Tópico



  1. preciso urgente de ajuda..
    tenho uma routerboard rb 433uah nova , porem so consigo acessar normalmente via ether1 , quando acesso via ether2 ou ether3 trava algumas opçoes inclusive o new terminal
    observação : ja troquei ate a routerboard , porem o problema permanece..
    nao sei mais o que fazer..
    observação: sou iniciante.
    agradeço se alguem puder me ajudar..
    preciso colocar a mesma pra funcionar..
    ja troquei fonte e nada também (18v/3.5a)
    estou usando somente a rb sem cartao para resolver o problema.
    socorro,, rs


    *** mais uma observação amigos...
    o engraçado e que montei um pc-ap com 3 placas de rede 10/100
    processador athlon , 128 mb , compact flash 512 e placa mae gigabyte
    com mikrotik versao tambem 4.11 o mesmo que vem instalado na routerboard 433uah , porem no pc-ap acesso tudo normal e em todas as portas e nao trava de jeito nenhum
    nao da pra entender,,, rsrs
    me desculpe a minha falta de conhecimento.
    mas sinceramente nao sei o que acontece ..
    mais uma vez quero agradecer a todos que mantem e ajudam de uma forma ou de outra..
    agradeço também aos mantenedores deste Site que tem sido de muita ajuda para todos que aqui ingressao , assim como eu..
    Última edição por locutor; 22-11-2010 às 20:19.

  2. se tiver acessando por mac é normal travar, se for por ip a coisa muda



  3. Amigo acessa a primeira vez pelo mac e adiciona um ip e começa a acessar pelo ip.

  4. eu acesso via ip e acontece do mesmo jeito, so é eu alterar alguma configuração de determinado cartao e ela derruba a conexão da lan pela qual eu estou conectado via ip



  5. Qual cartão o você esta usando??
    Pode ser o cartão com problema..






Tópicos Similares

  1. Respostas: 13
    Último Post: 04-03-2010, 14:45
  2. Bloquear Acesso via SSH Geral no Mikrotik
    Por aka2005 no fórum Segurança
    Respostas: 5
    Último Post: 17-01-2008, 15:59
  3. Samba trava quando não há acesso ao gateway.
    Por skewmax no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-10-2006, 12:22
  4. Respostas: 2
    Último Post: 24-06-2006, 07:57
  5. Problema de HARDWARE - O meu micro trava quando fica ocioso
    Por vonlinkerstain no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 24-06-2004, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L