Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. gente tenho no meu servidor uma pasta com varios programas que uso, as vezes vou na casa de algum cliente e ele me fala: "eu queria baixar o Avira AntiVir" ai como eu sei que tenho o Avira nessa pasta (FTP do mikrotik), eu acesso a pasta ftp://xxx.xxx.xxx.xxx/programas porem o download é feito na velocidade determinada pela Queue, o que eu quero é liberar nesse caso o FTP (porta 21) do controle de banda, ou seja qualquer tráfego pela porta 21 passa por fora do controle, tbm quero fazer isso com a porta do winbox, pq as vezes estou usando toda a banda que tenho na Queue e o acesso ao mesmo fica lenta, mas isso é outra história e o processo deve ser o mesmo, gente fico muito grato a quem me ajudar... um abraço a todos

  2. marca a porta 21 no mangle e no queue tree deixa full
    tudo que sair pela 21 vai sair full



  3. Só para facilitar sua vida, testa esta regra aqui..

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment=FTP disabled=no dst-port=20-21 new-connection-mark=ftp-conn passthrough=yes protocol=tcp src-port=1024-65535
    add action=mark-packet chain=prerouting comment=FTP connection-mark=ftp-conn disabled=no new-packet-mark=ftp passthrough=no

    /queue tree
    add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no max-limit=50M name=FTP-D packet-mark=ftp priority=8 queue=default

  4. agradeço muito ao amigo danilo pela atenção e ajuda e agradeço principalmente o nosso amigo magnusrk8 que deu a receita do bolo completa, muito obrigado mesmo um forte abraço e estrelinha pros 2, DEUS os abençoe



  5. aproveitando este topico gostaria de tirar porta de jogo online ps3 do balanceador uma rb 750g,,esta receita pode dar certo ??






Tópicos Similares

  1. Respostas: 10
    Último Post: 15-05-2008, 19:26
  2. Liberar portas do terra ou voip!
    Por adepad no fórum Redes
    Respostas: 2
    Último Post: 14-03-2008, 18:41
  3. Liberar portas do outlook
    Por masterw no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 05-02-2007, 19:15
  4. Liberar porta do MSN
    Por Elvis no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-12-2003, 16:11
  5. liberar porta do ssh para acesso externo
    Por PcGuy no fórum Servidores de Rede
    Respostas: 6
    Último Post: 03-06-2003, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L