Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, estou com problema em uma rede wireless...
    A rede é composta com 1 router D-link DIR-635 e 10 pc com placas DWA-547, ambos funcionam em padrão N, tudos em uma sala de 6x10 m2... o sinal está 100% o problema é que a rede esta mto lenta, nao sei o que pode estar acontecendo e nao sei mais o que fazer...

  2. em todas as maquinas fica lento ou só algumas?



  3. Citação Postado originalmente por danilosceu Ver Post
    em todas as maquinas fica lento ou só algumas?
    Em todas...

  4. tenta mudar de canal mudar dns, coloke um pc com cabo pra ver se vai ficar lento nele tbm, essas coisas.



  5. se estiver usando aquelas placas pci com antena embutida e os desktops estiverem no chao com as antenas la atras e sufocadas entre a parede e a mesa vai acontecer isto mesmo lentidão na comunicação.
    não era mas facil passar cabos para 10 pcs e ainda seria mas barato






Tópicos Similares

  1. rede wireless lenta em relação a rede a cabo !
    Por lednet no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-08-2013, 12:27
  2. Rede Wireless lenta parando latencia 600 a 800ms
    Por netdovale no fórum Redes
    Respostas: 3
    Último Post: 31-03-2011, 18:17
  3. rede wireless
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-01-2004, 22:12
  4. Segurança Rede Wireless
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 15-01-2004, 14:49
  5. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L