Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera estou com mais um probleminha estou instalando outra placa de rede no meu server mas ela não esta levantando, esta apresentando o seguinte erro:
    Erro ao salvar a interface : SIOCSIFFLAGS: Cannot assign requested address


    esta na seguinte configuração
    eth0--- rede 1 up
    eth1---rede 2 down
    eth2---pppoe up

    mas quando eu listo as placas desabilitadas ele aparece
    #ifconfig -a
    o que pode ser esse pro?
    falow

  2. muito vago



  3. cabo esta conectado nela ???
    use o mii-tool e veja se vc tem a interface, se nao nao carregou o driver dela se sim sua conf nao esta para interface correta para subir.
    Qual Distro ?

  4. Cole suas conf da interface... o arquivo de configuração delas.

    Att



  5. Primeiramente veja se as placas estão sendo carregadas corretamente:

    # dmesg | grep eth

    Procure por informações de problemas ou poste o resultado no tópico.






Tópicos Similares

  1. Nat com 2 placas de rede
    Por pichorra no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-10-2005, 08:02
  2. Roteamento e NAT com IPTables
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-02-2003, 12:12
  3. bridge lucent com placa samsung
    Por ediguedes no fórum Redes
    Respostas: 1
    Último Post: 03-02-2003, 20:19
  4. Dificuldades com Placas de Vídeo no Slackware 8.0
    Por LoganCavalier no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-01-2003, 00:22
  5. QUERO MONTAR PROXY/NAT COM SQUID
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-09-2002, 18:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L