Visite: BR-Linux ·  VivaOLinux ·  LinuxSecurity ·  Dicas-L ·  NoticiasLinux ·  SoftwareLivre.org

Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. Bom pessoal alguem ai ja uzou o Tp-link Tl-wa5210g 2.4ghz ?
    eu quero usar ele para Ponto a Ponto com distancia de 4,5 km.
    Sera que ele tem esse alcance com a antena interna dele ou eu terei que colocar uma antena direcional ?

    Sera que ele tem o mesmo alcance e qualidade do sinal da linha Ubiquiti Nanostation?


  2.    Publicidade


  3. Citação Postado originalmente por Portinari Ver Post
    Bom pessoal alguem ai ja uzou o Tp-link Tl-wa5210g 2.4ghz ?
    eu quero usar ele para Ponto a Ponto com distancia de 4,5 km.
    Sera que ele tem esse alcance com a antena interna dele ou eu terei que colocar uma antena direcional ?

    Sera que ele tem o mesmo alcance e qualidade do sinal da linha Ubiquiti Nanostation?
    Nunca.

  4. e tp link ta entrando no mercado como opção de preço baixo, comprei 4 unidades para teste, em relação a nano2 loco ele ficou melhor, em relação a nanostation 2 melhor a nano claro, um detalhe, como cliente ele funciona só com dhcp ativado, não consegui de outro geito, vou instalar uma como repetidor vamos ver que bicho vai dar, mas acho que da de 10, em voce ter que colocar caixa hermetica antena de grade, etc... isto já era, mesmo sendo uma tp link.

  5. Cara tenho 3 instaladas como client e posso te dizer são espetaculares, mas meus clientes em que eu tenho usado elas está a no máximo uns 600mts, optei por elas por facilidade da instalação, e por não disponibilizar para o usuário a senha de sua rede wireless.

  6. como havia falado, final de semana instalei uma aqui como repetidor universal, ficou uma beleza, coisa que a nano não faz, realmente ficou muito bom, o cliente tem um notebook, coloquei no alto da casa como repetidora, o sinal dentro da casa ficou exelente, muito bom, não preciso de mais nada. cliente muito satisfeito baixo custo apenas a tp-link deu conta do recado por 47 dolares no paragua.

  7. Eu nao estou conseguindo usar ele como cliente, nao sei se ele funciona em modo Brigde.

    sera que seria uma boa alterar o firmware dele?

  8. Citação Postado originalmente por Portinari Ver Post
    Eu nao estou conseguindo usar ele como cliente, nao sei se ele funciona em modo Brigde.

    sera que seria uma boa alterar o firmware dele?
    Cara o ideal é sempre manter com o firmware mais atualizado o possível, sobre trabalhar em client bridge acho que ele não trabalha, mas trabalha no modo client, aqui eu uso ele em 3 clientes e está funcionando numa boa, eu até prefiro assim pois isolo a rede do cliente da minha rede, e se ele abusar eu ainda posso fazer alguns bloqueios direto no wa5210g.

  9. Nao sei se tem alguma coisa escondida naqele firmware, mas eu ja tentei de tudo para colocar ele como cliente, nao conecta nemm.. sera que tem algum firmware da ubiquiti que seja compativel com ele?

  10. amigo observe que ela tem que estar no modo cliente router, ela vai conctar pegar ip da rede e ela vai dar um ip para o cliente, as vezes ela demora um pouco para pegar o ip na rede depois e beleza, mas ela que distribui o ip para os clientes.

  11. Fiz uma instalação para comparar com o Airlive WL5460.
    O resultado foi o seguinte:
    WL5460 - ACK 30 - CCQ 40 - sinal 71 - navegação satisfatória
    WA5210 - ACK 230 - CCQ 12 - sinal 82 - navegação muito ruim

  12. Deixei ele em DHCP e agora deu certo, nossa nao tem nem comparação ao nano loco 2.4 que e o mesmo valor dele ou mais caro, enquanto o nano da 50% de sinal ele da 95% ping estavel. vou comprar mais dele.

  13. qual é o chipset??

  14. CPU Atheros AR2315A
    Flash 4MB S25FL032A
    RAM 16 MB M12L128168A

  15. Eu comprei e uso a cerca de 4 meses e tenho um problema com ele chamado excelente sinal e ping alto.
    tenho cliente a distancia com mais de 6 km que o sinal chega 100% usando antena interna do proprio.
    Obs: tem alguns momentos do dia que ele fica com ping super alto e a navegação fica pessima e em outros momentos ele fica com ping baixo e funciona super bem...
    Não uso antena externa.

    Alguém ai tem problema de ping alto com ele?
    eu uso ele na função maxima dele! 27db

  16. Também tenho esse problema.
    Coloque antena externa, diminuiu. Mas não resolveu totalmente.... agora os clientes conseguem pelo menos navegar...

  17. Bom dia galera, seguinte, tenho um air live 5460 em modo ap e uma omni de 25dbi, fui em um cliente mais ou menos uns 1,5 km, com uma garde e um ap wireless usb, o sinal ficou fraco, mais pegou, queria testar com essa cpe da tp-link sera q posso ligar ela em modo cliente, e vai ficar melhor q com a grade e o adap usb???

    e sera q com esse 5210 ai, posso colocar um hub em baixo para o cliente utilizar em 2 computadores??
    obrigado ate entao,

  18. Alguém sabe a abertura de ângulo dela? Ou usou como AP?

  19. Horizontal: 60° Vertical: 30°

  20. Pode sim, basta conectar o cabo lan que vem da tplink 5210g e tudo da certo....

  21. Pra mim o Wa5210G não funciona como cliente em 2.2km, dava muita perda de pacote e o upload era sofrível. Troquei por um aquario 2420 e agora tá 100%. em distancias menores acredito q funcione bem.

  22. Estou usando como cliente em distancias de até 500mt e esta agradando muito... Porém quero ativar como AP mas ainda estou cismado com a abertura em pol. vertical.

  23. Fiz uma instalação ponto a ponto, sendo a distância de exatamente 1km.
    As antenas se enchergaram, porém o sinal fica fraco e perde muitos pacotes no ping.

    A configuração ficou mais ou menos assim:
    AP1: Canal 9 (o mais livre na região)
    Instalado numa altura total de 28m, sendo 17m rel.nivel mar e o resto altura da construção + tubo.

    AP2, ficou como repetidor universal, mesmo canal, numa altura total de 17m, sendo 8m em rel. nivel do mar e o resto construção + tubo.
    Mostra o sinal oscilando entre 10~14db.

    Ambos aparelhos usando somente a antena interna, setados para distância de 1100m (110% da distância real, como recomendado no próprio aparelho). Testei em 24dbm e 27dbm, mas não deu diferença alguma.
    A visão é limpa entre ambos, só tenho dúvida em um determinado ponto que tem umas taquaras num pátio, mas creio que estão mais baixas que o ponto onde está o AP1. Não sei se pode ser algum erro de alinhamento, mas pelo traçado que fiz no google earth parece bem certo.

    A diferença de altura entre ambos ficou num total de 11m na distância de 1000m. Com isso, inclinei pouca coisa a base do AP2 para bater no ângulo com o AP1, mas na verdade parece que o sinal até piorou...

    Alguém tem alguma idéia? sugestões?

  24. Qual a radio que esta usando na estação 1?
    na 2 percebi que esta usando o tplink em modo repetidor universal que funciona muito bem nessa função...
    tenho uma rede trabalhando como a sua tb 1km e meu tplink recebe +42 dbm verifique o seu no status e me diga...
    obs: uso bullet 2hp para enviar o sinal, pois tenho clientes com mais de 9km e opera 100%.

  25. Em ambas as pontas são o mesmo aparelho tplink wa5210g. O sinal oscila entre 9 e 14dbm, muito fraco para conseguir uma conexão estável. O ping fica baixo, porém perde muitos pacotes. No lugar do AP2, o que ficaria melhor? Uma nanobridge ou um bullet2 hp com uma direcional de 14dbi? Acho que o nanobridge tem um custo mais em conta, e tem antena de 17 ou 18 integrada...

  26. Para 1km e usando as tplink 5210g em ambas pontas o dbm deveria estar acima de 40dbm.
    Se quiser pela noite estou online e dou uma checada nas configurações da cpe.
    obs: Use as duas cpe's em vertical
    1km para essas cpe's é mesmo q nada, pois o alcançe delas é muito bom, lembrando que elas devem estar apontadas uma para outra na mesma posição e mesma altura ou quase.

    alan-ph@hotmail.com
    ddd 074 8112-9199
    abraços.

  27. O apontamento acho que ficou bom, mas quanto a altura tem uma certa diferença... o AP1 ficou com total de 28m em rel. ao nivel do mar, já o ap2 ficou com uns 17~18... ou seja, são cerca de 10m de diferença em 1000m de distância. Pensei em angular a que ficou mais baixa, mas na verdade o sinal até piorou.

  28. Atualmente esta usando a potencia maxima da cpe? e a 2 cpe esta usando o modo repetidor universal?
    Testou em canais diferentes do 1 ao 11?, percebi que as cpes operam melhor em modo automatico do canal e o firmware esta atualizado?
    Eu realmente não tenho nada contra essa cpe falando em potencia...

  29. Testei em 24dbm, depois em 27dbm (maxima)... não deu diferença na verdade.
    O canal livre lá é o 9, que não tem nenhuma rede nesta frequencia... testei antes com canais 2 e 11, mas deu na mesma... Se eu deixar em canal automático, o modo repetidor universal não funciona. Ambas estão com a ultima fw disponivel... pra apenas 1km, eu acredito que deveria funcionar perfeitamente pra fazer um ponto a ponto com duas dessas cpes. Tem uma torre de celular bem perto do AP2 (coisa de uns 100~150m), mas não creio que possa atrapalhar o sinal. Ainda tenho que ver o que fazer lá, o brabo é fazer sozinho, daí fica brabo quando preciso alterar algo.

  30. Boa noite,tenho essa antena CPE funcionando no modo cliente o que percebo é que o ping ta instavel as vezes da "time out" to achando que não acertei uma configuração certa. Onde configura a distancia eu deixei em automatico sendo que a distancia é de aproximadamente 30 metros.Será que pode ser isso?

  31. Daniel, eu conheço muito bem as configurações dessa cpe e uso uma delas aqui em modo repetidor universal com canal automatico, pois quando mudo o canal da torre 1 ela muda automaticamente e outra coisa... eu tenho perto da minha cpe com a distancia de 150 metros torre de celular de 4 operadoras e funfa bem...
    Deixe a cpe 2 em modo repetidor universal operando em 27dbm com a opção de maxima potencia, dps coloque o mac do ap que ela vai repetir e canal automatico, dps coloque em wireless setting a distancia com número 2.
    se não conseguir arruma um celular claro e me ligue. 074 8112-9199
    abraços.


  32.    Publicidade




Tópicos Similares

  1. Configurar TP-Link TL-WA5210G
    Por Schmidt no fórum Redes
    Respostas: 35
    Último Post: 25-06-2013, 23:38
  2. CPE TP-LINK TL-WA5210G 2.4 GHZ
    Por sertao2007 no fórum Redes
    Respostas: 7
    Último Post: 01-06-2013, 11:55
  3. Respostas: 9
    Último Post: 01-06-2013, 11:50
  4. Tp-link Outdoor Cpe Tl-wa5210g
    Por luganno no fórum Redes
    Respostas: 20
    Último Post: 10-07-2012, 22:47
  5. Usando TP-Link WA5210g não entra no MSN.
    Por ImaruiNet no fórum Redes
    Respostas: 5
    Último Post: 30-09-2011, 08:43