+ Responder ao Tópico



  1. Olá, tenho um roteador krazer que está com o firmware APROUTER 8.3 e não consegui achar a conexão sobre demanda pppoe na wan.... tipo, eu usava o aprouter 6.1 num 7209apg que tinha esta opção... o problema é que o meu youtube fica lento se ficar um dia sem reiniciar o equipamento... com uma nova conexão pppoe e um ip novo, o youtube volta a dar o máximo de conexão. Não sei o porque, mais na prática isto está aconteçendo comigo! acredito que a telefonica tem algum tipo de limitador caso o equipamento fique ligado direto com o mesmo ip... alguém tem uma sugestão?

  2. #2
    Joell
    voce tem que mudar o modo de operção
    tbm tenho esse firmware mais comesou dar problema e resetei
    agora tudo que eu faço ele nao salva ate a licensa foi pro pau..
    tens como vc me paça a licença para mim testar ver se dar serto,
    testando eu te retorno...
    blz...
    abraço....



  3. Amigo, descobri que o problema não era oque eu tava pensando. Após usar um software chamado tcp optimizer(na máquina, e não no roteador), que muda alguns parametros de configuração de rede(tcp), resolvi todos os meus problemas.
    Cara, em relação a licença, não sei como te passar, o meu router ja veio com o aprouter. Se o seu for um Krazer, entra em contato com o pessoal no site deles que eles criam uma pra você com um baixissimo custo.
    Abraço

  4. #4
    Joell
    Blz amigo abraço...






Tópicos Similares

  1. Respostas: 33
    Último Post: 23-05-2017, 12:30
  2. Duvida sobre o bind conexão DSL
    Por brunosamuel no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-05-2009, 10:35
  3. Respostas: 4
    Último Post: 05-09-2008, 23:48
  4. SObre compartilhamento de conexao
    Por tiagoalgodas no fórum Servidores de Rede
    Respostas: 14
    Último Post: 08-03-2006, 12:15
  5. Conexão Discada por demanda no Slack8.1
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-03-2003, 14:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L