Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Seguinte, desde que trocaram o armário daqui para um adsl2+, estou perdendo pacotes até para o google.
    Queria saber, se isso é generalizado na Oi, ou é só aqui.
    30/40% de perda para o google, segundo o mtr.

    EDIT: está perdendo o sinal, de uns 30 em 30 segundos ele sincroniza denovo.
    Vou ver se ligo lá depois, hoje não vão resolver nada
    Última edição por osmano807; 28-11-2010 às 17:25.

  2. Osmano, pode ser uma pergunta estúpida mais seu modem é adsl2+ ? E na configuração está ativado ? Aqui quando trocarão o armário tiveram que troca meu modem, pois sincronizava e 10 minutos depois caia.



  3. ADSL tá ficando ruim mesmo, tenho percebido aqui no TO... Antigamente bastava colocar um modem bom configurado em bridge e bingo, problema resolvido... A rede da Oi vive hoje um Overselling.

  4. bem camaradas
    não sei de qual fabricante a oi arrumou esses novos armários.
    tem modem que o meu sinal fica em 7, no speed stream fica em 20
    não sei que tipo de modulação estão usando, mas tenta trocar a modulação, pois mesmo que o modem seja adsl2+ parece que a modulação não setá indo automática.
    os caras estão tao desesperados com a GVT que nem testam direito o que eles querem implementar



  5. Modem é adsl2+ sim, pelo menos é o que dizem... D-Link 500B (com firmware estável), nunca me deu problema depois que troquei o firmware, depois de trocar esse armário começou os problemas...
    Vou ver se desativo o adsl2+, pra voltar a conectar via GMT.T (algo assim)






Tópicos Similares

  1. Respostas: 8
    Último Post: 21-10-2007, 18:37
  2. link com ovislink 5000 perdendo pacotes
    Por scnet no fórum Redes
    Respostas: 9
    Último Post: 25-06-2007, 13:59
  3. Cliente a 80 metros perdendo pacotes
    Por marcelomg no fórum Redes
    Respostas: 0
    Último Post: 24-04-2007, 12:35
  4. AP2000 com wds perdendo pacotes
    Por xandemartini no fórum Redes
    Respostas: 8
    Último Post: 17-04-2006, 14:05
  5. Hearbeat perdendo pacotes
    Por gilmarcabral no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-04-2005, 08:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L