+ Responder ao Tópico



  1. Ola, venho pedir mais uma ajuda.

    Preciso instalar o teamviewer em um servidor com Red Hat 4.7.

    Já baixei o pacote mas qndo dou dois cliques, aparece uma mensg dizendo.

    Pacote não encontrado
    O seguinte pacote não foi encontrado no seu sistema. A instalação não pode continuar até que este esteja instalado.
    Pacote não localizável Necessário por
    libc.so.6(GLIBC_2.4) ('teamviewer6', '6.0.9224', '1')

    O que tenho que fazer??

    Obrigado pela ajuda.

  2. Citação Postado originalmente por Felipeliracgb Ver Post
    Ola, venho pedir mais uma ajuda.

    Preciso instalar o teamviewer em um servidor com Red Hat 4.7.

    Já baixei o pacote mas qndo dou dois cliques, aparece uma mensg dizendo.

    Pacote não encontrado
    O seguinte pacote não foi encontrado no seu sistema. A instalação não pode continuar até que este esteja instalado.
    Pacote não localizável Necessário por
    libc.so.6(GLIBC_2.4) ('teamviewer6', '6.0.9224', '1')

    O que tenho que fazer??

    Obrigado pela ajuda.
    baixa denovo extrai e instala



  3. Danilo, obrigado pela resposta.
    Baixei novamente o aplicativo, mas qndo vou instalar apresenta o mesmo problema.

    Instalar digo, dar dois cliques no arquivo baixado: teamviewer_linux.rpm.

    Tenho que fazer alguma coisa antes?






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-08-2013, 22:28
  2. Respostas: 8
    Último Post: 11-06-2006, 16:58
  3. Ajuda para instalação no hd..
    Por streamer no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 03-09-2005, 14:23
  4. Ajuda para Configurar Internet (socorro!)
    Por Sol no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-04-2003, 03:19
  5. Pedido de Ajuda para os mais sabidos... !!!
    Por Rubao_b no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-01-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L