Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho dois links ADSL 1 Mb.

    De alguns dias para cá percebo que os mesmos caem todos os dias nos seguintes horários:
    à partir de 10:00 hs até 12:00 hs
    à partir de 14:00 hs até 20:30 hs

    São quedas de segundos. Coisa entre 5 e 15 segundos e depois volta. Quase imperceptível.

    Meu mikrotik é quem disca e são poucos usuários, apenas 60.

    Liguei para um instalador e o mesmo disse que a Oi está derrubando os Velox com login senha empresarial que estejam duplicados.

    Pergunto:

    É possível que isso esteja realmente acontecendo?

    Alguém está tendo problemas semelhantes?

  2. Citação Postado originalmente por nonoque Ver Post
    Tenho dois links ADSL 1 Mb.

    De alguns dias para cá percebo que os mesmos caem todos os dias nos seguintes horários:
    à partir de 10:00 hs até 12:00 hs
    à partir de 14:00 hs até 20:30 hs

    São quedas de segundos. Coisa entre 5 e 15 segundos e depois volta. Quase imperceptível.

    Meu mikrotik é quem disca e são poucos usuários, apenas 60.

    Liguei para um instalador e o mesmo disse que a Oi está derrubando os Velox com login senha empresarial que estejam duplicados.

    Pergunto:

    É possível que isso esteja realmente acontecendo?

    Alguém está tendo problemas semelhantes?
    vc me perguntou no msn hj eu respondi que não porem nao entendi sua pergunta aquela hora, a OI sempre derrubou conexão duplicada.



  3. Discordo de você. Faz un 5 anos que sempre usei o mesmo número para me conectar e em todos meus clientes com modem roteado. Devo ter usado o mesmo número centenas de vezes e simplesmente nunca tive problemas.

    Estou fazendo uma análise mais profunda e percebí que o ip que mandei o mikrotik verificar está dando algumas perdas. Troquei pelo ip do google e vou acompanhar. Tô achando que foi um alarme falso. Na verdade o link não caiu, o que aconteceu foi que o mk mandou requisisão para o ip, em 5 segundos o ip não respondeu e o mk me mandou um email de queda mas na verdade o link não caiu.

    Um técnico esteve hoje aqui e verificou o link por alguns minutos. Eu recebia os emails de queda, no entanto ele não constatava queda de comunicação entre o modem e a central. O SNR e atenuação estão ótimos.

  4. Citação Postado originalmente por nonoque Ver Post
    Discordo de você. Faz un 5 anos que sempre usei o mesmo número para me conectar e em todos meus clientes com modem roteado. Devo ter usado o mesmo número centenas de vezes e simplesmente nunca tive problemas.

    Estou fazendo uma análise mais profunda e percebí que o ip que mandei o mikrotik verificar está dando algumas perdas. Troquei pelo ip do google e vou acompanhar. Tô achando que foi um alarme falso. Na verdade o link não caiu, o que aconteceu foi que o mk mandou requisisão para o ip, em 5 segundos o ip não respondeu e o mk me mandou um email de queda mas na verdade o link não caiu.

    Um técnico esteve hoje aqui e verificou o link por alguns minutos. Eu recebia os emails de queda, no entanto ele não constatava queda de comunicação entre o modem e a central. O SNR e atenuação estão ótimos.
    agora que eu não entendi mesmo. vc usa a MTOS pra autenticar clientes?



  5. Na minha cidade quase todo mundo usa a mesma senha nos modens roteados e isso não acontece.
    A oi velox nunca tomou providência... tb, pra que né, deixa assim!






Tópicos Similares

  1. Oi. pessoal ajuda com discador para Adsl
    Por fabints no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 16-06-2007, 10:27
  2. Respostas: 2
    Último Post: 10-01-2003, 09:36
  3. Como criar user com senha automaticamente !
    Por bogomips no fórum Servidores de Rede
    Respostas: 4
    Último Post: 13-11-2002, 13:52
  4. Criar user com senha automaticamente !
    Por bogomips no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 13-11-2002, 13:06
  5. samba com senha
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-10-2002, 18:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L