Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal estou aqui + 1 vez a pedir ajuda de vocês adquiri 1 cisco RV016 e configurei no modo balanceamento inteligente porem a cada troca de pagina ou atualização da pagina ele troca o ip fazendo com isto que dar os erros tempo esperido etc ja liguei no 4003-4849 da cisco e so musiquinha que suporte o da cisco em tenho 1 dedicado 2m e 2 dsl 3m

  2. Faz com Mikrotik PCC. Muito melhor e ainda consegue tratar o que quiser com o trafego.



  3. Amigo poste, uma telas do seu roteador para podemos ajuda-los. Eu mesmo não tenho esse equipamento para poder auxiliar, mais se posta uns prints posso tentar ajuda-lo.

  4. Amigo ele tem um bom equipamento, deve ser algum problema na configuração.
    Citação Postado originalmente por Microwave Ver Post
    Faz com Mikrotik PCC. Muito melhor e ainda consegue tratar o que quiser com o trafego.



  5. ola primeiramente obrigado a todos pelo interesse de me ajudar
    realmente o mk esta certo foi problema de configuração consegui resolver com ajuda do suporte da cisco que quando consegue o atendimento é perfeito e atencioso
    resolvi direcionando todos https para wan1 do dedicado ele tambem faz balanceamento direcionando rotas






Tópicos Similares

  1. Load Balance com Sites de Bancos
    Por thiagotgc no fórum Redes
    Respostas: 19
    Último Post: 29-05-2015, 00:22
  2. Respostas: 5
    Último Post: 22-03-2011, 18:42
  3. Respostas: 31
    Último Post: 06-08-2008, 07:59
  4. Problemas com site de emprestimos
    Por jhon10ba no fórum Redes
    Respostas: 3
    Último Post: 04-03-2008, 20:03
  5. problema com paginas de banco
    Por drmo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-10-2006, 23:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L