Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Atualmente uso 3 paineis de 120º e estou querendo mudar para 4 paineis de 90º.

    Coloquei 2 RB493AH com 2 XR2 cada e acontece que só os cartões wlan2 funcionam. Uma está com o firmware 3.30 e outra com 4.10 e as duas apresentam o mesmo problema.

    Já troquei os cartões e nada...

    Faço site survey e vejo o sinal de todas, mais nenhum cliente consegue se conectar nas wlan1. Já revisei toda a configuração e está tudo normal...

    Alguem ja teve esse tipo de problema ou sabe o pode estar acontecendo?

  2. Ja tentou a atualizar o firmware?



  3. Citação Postado originalmente por anarquista Ver Post
    Ja tentou a atualizar o firmware?
    Como está escrito, elas tem versões diferentes de software e mesmo assim apresentam o mesmo problema. O software que veio nas 2 foi o 3.20...

  4. Como dica ja encontrei clientes meus, com problemas de fonte de alimentação de baixa amperagem, ou até mesmo com energia "suja", fonte causando ruído no sistema.
    Outro problema que pode estar acontecendo é o aquecimento dos cartões, pois devido a alta poência dos XR2 se não tiverem refrigeração adequada esquentam e não funcionam a contentam.
    Tambem não podemos deixar de levar em conta os cabos e conectores que levam sinal ás antenas.
    Pode experimentar baixar os dbm do XR2 pois não há necessidade de utilizar toda sua potência.

    Por último um conselho pessoal, analise a possíbilidade de substituir os XR2 por BULLET 2 HP em bridge, utilizando sua RB para gerenciamento, isso com certeza aumentará em muito a performance do seu sistema .



  5. Citação Postado originalmente por pkmc Ver Post
    Como dica ja encontrei clientes meus, com problemas de fonte de alimentação de baixa amperagem, ou até mesmo com energia "suja", fonte causando ruído no sistema.
    Outro problema que pode estar acontecendo é o aquecimento dos cartões, pois devido a alta poência dos XR2 se não tiverem refrigeração adequada esquentam e não funcionam a contentam.
    Tambem não podemos deixar de levar em conta os cabos e conectores que levam sinal ás antenas.
    Pode experimentar baixar os dbm do XR2 pois não há necessidade de utilizar toda sua potência.

    Por último um conselho pessoal, analise a possíbilidade de substituir os XR2 por BULLET 2 HP em bridge, utilizando sua RB para gerenciamento, isso com certeza aumentará em muito a performance do seu sistema .
    Alimentação acredito que não seja devido eu usar um banco de baterias 24v com um carregador mantendo a carga e sai um cabo direto para as placas...

    Quanto a aquecimento apesar de as placas estarem ligadas os cartões estão desabilitados e em todas as vezes que testei só um dos cartões os clientes conseguiram conectar.

    Quanto a usar Bullet2HP fico preocupado tanto com o gerenciamento quanto com a capacidade dele de cadastrar MAC.






Tópicos Similares

  1. Problemas com XR2 MIKROTIK
    Por javavsm no fórum Redes
    Respostas: 7
    Último Post: 19-05-2013, 09:29
  2. Problemas com RB800 e Cartoes Ubiquiti XR2
    Por imaurente no fórum Redes
    Respostas: 10
    Último Post: 07-11-2010, 22:48
  3. Problemas com Perl
    Por adcorp no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-08-2002, 11:52
  4. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L