Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Clientes nao Conectam na nossa rede automaticamente!!!

    Boa noite, aqui em minha cidade estou comproblemas com clientes conectar altomaticamente em nossa rede, toda vez que o cliente liga o computador ele passa quase meia hora tentando conectar ate que consegue, nao sei por que ou qual o motivo, isso acontece, ja configurei o ralink de qualquer jeito mais nao vai, como proceder tem alguma coisa erra na configuraçao dos meus cartoes, me ajudem por favor....

  2. #2

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    Cara, eu já tive esses problemas, tirei todas as plaquinhas da jogada, hoje utilizo ap nos clientes.



  3. #3

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    mas tem que ter outra soluçao, algo mais facil...

  4. #4

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    Tem sim amigo contrate um profissional
    Citação Postado originalmente por fabiotecnico Ver Post
    mas tem que ter outra soluçao, algo mais facil...



  5. #5
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    isso me parece um hero de dhcp ou falta de potencia para processamento na hora da autenticação ,voce esta usando servidor para a autenticação do cliente ou esta deixando tudo a cargo da rb

  6. #6

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    vc ja tentou deixar somente o windows tomar conta da rede sem fio?
    qual o nivel de sinal no cliente?



  7. #7

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    eu tenho 3 servidores computadores, as rbs 433AH so fazem o bridges o resto e por conta dos meus servidores, ja nao sei mais o que fazer tem como me ajudarem, a resouver isso.

  8. #8
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    amigo tres servidores quanto clientes tem ai pra precisar de tanta maquina , e ta acontecendo o mesmo problema nos tres servidores .....



  9. #9

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    3 servidores falo assim, 1 mikrotik + mk-auth + thunder 5
    tenho hoje 130 clientes.....
    obrigado...

  10. #10
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    bom e o seguinte cada cartão de routerboard aguenta 25 usuarios online depois começe a dar pau ,quantos usuario por cartão vc tem



  11. #11

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    Voce esta usando MK-auth , voce devera ir ate o forum pedir ajuda no suporte colega.

    Outra coisa se voce tem 130 clientes , algumas perguntas

    1 - voce mudou algo , instalou retirou , refez , alguma coisa que possa ter acontecido para dar problemas

    2 - Se voce usa pCi em todos os clientes se prepara para mais dor de cabeça ,

    3 - Ja pensou que alguem pode estar scaneando a rede , ou ate sacaneando ela., roubando sinal etc

    4 - Retire o MK-auth e tente conectar , se ele nao faz a parte de DHCP , reveja configuração.

    5 - veja nivel de sinal , potencia que vc esta usando , caso voce tenha estes 130 pendurados em uma omni deus te ajude .

    6 - Comece a pensar em equipamentos para os clientes com mais qualidade, radio mesmo , pois PCI e USB so dao dor de cabeça , fora que vc nao consegue nem controlar a banda do cliente que chega ate antena , imagina uns 50 clientes simultaneos vindo a toda velocidade ate a antena , vai dar pepino.


    Escrevo isso pois ja passei por muito coisa ruin na rede com esta M de placa e USB , eu odio este tipo de equipamento tanto no suporte como na desempenho.





    Citação Postado originalmente por fabiotecnico Ver Post
    3 servidores falo assim, 1 mikrotik + mk-auth + thunder 5
    tenho hoje 130 clientes.....
    obrigado...

  12. #12
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    bom atayde concordo com tudo isso ai mas eu tenho mas ou menos uns 80 clientes com antena usb e eu controlo a velocidade deles normal manda dar 256 k no server e o que da no cliente agora dos 130 clientes em uma omini o cara ta enrolado



  13. #13
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    isso e verdade se vc chegou a 130 clientes não dava este probleme pense em alguma modificação que voce fes recentemente

  14. #14

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    Boa noite pensei muito nisso mais os clientes estao divididos em 4 torres, todas a torres estao assim.
    3 torres estao com rb 433 ah sendo duas torres com xr2 e outra com r52 ah, agora a torre da minha casa esta uma 411 ah com 1 xr2, ou sejas os 130 clientes estao divididos nas torres, outra coisa todas as 4 torres sao omine de 15 dbi da aquario, nao sei o que fazer help.....

    outra coisa os clientes, que usando xp conectao mais facilmente mais tem hora que demora uns 10 minutos para conctarem, no windows 7 tem que tentar conectar, umas 10 vezes para dar certo a conexao, e chato isso.... help....
    Última edição por fabiotecnico; 13-12-2010 às 23:34.



  15. #15
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    estes problemas começaram agora ou ja faz algum tempo vc tem que dar mas dados para poder analizar e ver o que esta acontecendo

  16. #16

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    começaram depois que coloquei o xr2 quando estava tudo r52h nao tinha problemas.....



  17. #17
    tecnico chefe Avatar de naldo864
    Ingresso
    May 2010
    Localização
    Carapicuíba, Brazil, Brazil
    Posts
    3.104
    Posts de Blog
    1

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    ai filhote faz un teste pega outro cartão e coloca no lugar e tenta atualizar as rbs que talves resolva ,nada acontece do nada sempre a gente mexe em alguma coisa ai e so dor de cabeça

  18. #18

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    coloquei o r52 h e resouveu um pouco nao 100% mais ja melhorou...........



  19. #19

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    Amigo vc está usando dhcp ?
    O seu ssid tem caracteres especiais ?
    como está o ping desses clientes que não conseguem se conectar direto?
    Isso ocorre durante todo o dia ou apenas em alguns horários?
    Qual a potencia vc está setando nos cartões ?
    Passa ai essas informações para uma análise.

  20. #20

    Padrão Re: Clientes nao Conectam na nossa rede automaticamente!!!

    Uso DHCP sim.
    meu ssid e. FW - NET - SUPER B.P.
    OS PING ESTAO OK
    NA PARTE DA MANHA E ANOITE FICA DIFICIU, NO WINDOWS XP COM 5 CONEXAO ELES CONECTAO, NO WINDOWS 7 TEM QUE TENTAR UMAS 10 VEZES PARA UMA DAR CERTO
    POTENCIAS DOS CARTOES ESTAO EM DEFAULT.