Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Pessoal, gostaria de opinião:

    Que fonte comprar para usar em 01 RB 433ah com dois cartões: um XR9 que recebe de outro Xr9 (ptp 18 Km) e distribui em 2,4 com um cartão En 8602 neste mesma RB.
    Gostaria que me informassem marca e modelo de fonte, sei que o ideal é uma fonte estabilizada ou chaveada em 24v com mais 3 amperes.

    Obs: comprei duas fonte da marca Hayonik, de 5 amperes chaveada em 24v, usei a primeira durante 30 dias, queimou. Usei a segunda, 2 dias depois queimou. Agora estou usando um de 1,5 amperes comprada no Py, mas não está muito legal.

    Mas pesquisei e fiquei confuso para escolher, portanto solicito aos amigos aqui a indicação onde comprar para não ERRAR de novo.

    Obrigado, aguardo indicações!

  2. Amigo para melhor performance vc pode comprar akelas fontes sma com bateria de 7 amperes e carregador interno de 3 amperes , depois que comecei a usa-las acabaram meus problemas , para vc comprar voce podera encontrar na www.ceitel.com.br , ela vai te custar 90 reais , alem de garantir vc um bom periodo em que se faltar energia o funcionamento , energia com estalibilidade.



  3. Olá, MEGAMINAS, poderia me passar o link, pois procurei no site e não achei.

  4. Na www.cinestec.com.br tem modelos bem ventilados de 24V, de 50 ou 100W, que são mais que suficientes pra RB433 com qualquer cartão. A de 50W, suficiente pra esse caso (A RB+cartões consumirá mal e mal 27W), se não me engano está na casa dos R$ 60. Uso 2 em RB433 com EMP8602 e R52H.

    Uma coisa que recomendo é acrescentar um capacitor de alto valor paralelo a saída, na casa dos 2200uF pro caso da RB433 com 3 EMP8602.

    Lembrando que usar fonte de corrente maior não livra nenhum aparelho de problemas, uma fonte de 200W numa RB com esses cartões apenas será um gasto maior, se a fonte não tiver qualidade, e se a alimentação dela não for filtrada decentemente antes, não mudará nada em matéria de durabilidade com relação a uma fonte de 40W.

    Analise o que queimou nessas suas 2 fontes pra não perder mais fontes, se foi na saída pode ter problema de calor ou excesso de consumo. Se for na entrada deve ter problema na rede elétrica. Mesmo que tenha estabilizador (Que não estabilizam quase nada, piada esses aparelhos) ou nobreak (Que com AC presente se comportam como estabilizadores e filtros de linha meia boa) antes das fontes, não estará livre de alguns transientes que podem afetar o desempenho de uma fonte.

    Outro problema é que essas fontes tentam manter a tensão de saída impecavel dentro de um certo patamar, e as RB's não precisam de uma tensão específica, a tensão pode variar, mas não de forma rápida que caracterize ripple. Nessas fontes que a Cinestec comercializa tem ajuste fino de tensão, uso esse ajuste no mínimo, fica em 22 a 23V, mais que suficiente pra RB (Também não adianta aumentar tensão, tem apenas que haver pouquissimo ripple (Menos de 400mV quando a RB é meio nova, conforme o VRM dela envelhece com o calor passa a exigir menos de 100mV (Fonte Ubiquiti) pra não ter nenhum log de erro).



  5. Olá amigo, já verificou sua fiação pois veja que queimou varias fontes ai, uma fonte de 18v 4a , ja seria o suficiente para esse caso...






Tópicos Similares

  1. Enlace 20 km com rb 433 ah - log estranho
    Por kaluham no fórum Redes
    Respostas: 5
    Último Post: 05-07-2012, 10:26
  2. Respostas: 4
    Último Post: 20-05-2011, 11:12
  3. como configurar rb 433 ah como ap bridge com trez cartoes r52
    Por campnet no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-05-2011, 07:00
  4. Problema com RB-433-AH
    Por marcelsalvador no fórum Redes
    Respostas: 24
    Último Post: 29-12-2010, 12:38
  5. Ajuda com fonte para Rb 433
    Por rpclanhouse no fórum Redes
    Respostas: 12
    Último Post: 26-10-2009, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L