Página 1 de 10 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Tenho um enlace de 80km com Mikrotik, Rb433AH, RX5, sinal nas duas pontas em -66. Passa 30megas com latência máxima de 36ms.

    Durante à tarde, por volta das 14:00hs até as 17:00hs o sinal cai para -72/-75(às vezes mantem em -68/-70) e só passa 4megas, latência de 800ms..

    Alguém já passou por isso? Alguém pode me ajudar a solucionar isso?

    Frederico.

  2. Amigo quais cabos e antenas está utilizando? Outra coisa... existe muita vegetação na "linha" por onde passa o enlace?



  3. 80Km e muita Distancia amigo te que Ver com muito Cuidado os materiais usados Antenas Cabos Pigtail Tudo Bem Fixo
    Sem contar que a Configuração tem que esta em 100%

    Já Verificou se este Horário e de Pico na sua Rede ?

    Citação Postado originalmente por fredericoafd Ver Post
    Pessoal,

    Tenho um enlace de 80km com Mikrotik, Rb433AH, RX5, sinal nas duas pontas em -66. Passa 30megas com latência máxima de 36ms.

    Durante à tarde, por volta das 14:00hs até as 17:00hs o sinal cai para -72/-75(às vezes mantem em -68/-70) e só passa 4megas, latência de 800ms..

    Alguém já passou por isso? Alguém pode me ajudar a solucionar isso?

    Frederico.

  4. Eu utilizo 1 Antena Hyperlink 33dbi de cada lado. Eu não uso cabo, eu conectei o pigtail direto na Antena, conforme a figura aqui anexada. A linha de visada está limpa, uma torre tem 30metros e a outra 60metros de altura. O obstáculo mais próximo está uns 30metros à baixo do limite da zona de freznel.
    Clique na imagem para uma versão maior

Nome:	         antena.jpg
Visualizações:	383
Tamanho: 	58,8 KB
ID:      	17671



  5. O problema é que funcionava bem até semana passada, só durante à tarde dá problemas. Passo 30megas neste link com tranquilidade mas à tarde não passa de 4megas. Já conferi se tem água nas conexões, troquei de cartão e tudo. Ás configurações são as mesmas que estavam quando funcionava bem. Ontem deu problemas e não adianta nem mudar canal, tentei todos e fica a mesma coisa...






Tópicos Similares

  1. enlace mikrotik 900mhz de 18km
    Por syswan no fórum Redes
    Respostas: 5
    Último Post: 27-01-2009, 12:55
  2. Enlace Mikrotik
    Por ThyagoComputer no fórum Redes
    Respostas: 4
    Último Post: 30-04-2008, 17:48
  3. Respostas: 4
    Último Post: 01-12-2007, 07:17
  4. Enlace Mikrotik Ovislink
    Por hyperpotato no fórum Redes
    Respostas: 0
    Último Post: 29-03-2007, 15:34
  5. enlace mikrotik 34km
    Por stafuzza no fórum Redes
    Respostas: 46
    Último Post: 19-10-2006, 23:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L