+ Responder ao Tópico



  1. Venho aqui compartilhar a regra de liberação do winbox sem autenticar,assim evitando quedas por conexão via MAC ,e conectando via ip do servidor tornando-se mais rapido e mais eficiente


    na versão 4.11

    Vá em

    ip>hotspot>walled Gardem IP list

    action accept

    protocolo 6 (tcp)

    dst port 8291



    na versão 2.9.27
    ip>hotspot>walled Gardem

    clique no botão ip list

    e action accept

    protocolo 6 (tcp)

    dst port 8291

    pronto só testar


    ------------------------------------------------------------------------
    Porquê


    Porque quando voçê esta com um problema ou quer cadastrar alguem ou da casa do cliente ou esqueçeu sua senha de login do admin do hotspot
    vc poderá alterar e corrigir qualquer coisa sem precisar logar no hotspot



    Se ajudei clique na estrelinha hehehe

  2. ou...
    vc pode simplesmente adicionar uma regra no firewall, permitindo o winbox.
    lembrando que essa regra tem que estar acima das regras do Hotspot:

    /ip firewall filter
    add action=accept chain=input comment="ACEITA ACESSO EXTERNO WINBOX" disabled=no dst-port=8291 protocol=tcp



  3. Citação Postado originalmente por mascaraapj Ver Post
    ou...
    vc pode simplesmente adicionar uma regra no firewall, permitindo o winbox.
    lembrando que essa regra tem que estar acima das regras do Hotspot:

    /ip firewall filter
    add action=accept chain=input comment="ACEITA ACESSO EXTERNO WINBOX" disabled=no dst-port=8291 protocol=tcp
    Pode ser tbm, esqueci de postar esse tbm hehe

  4. Citação Postado originalmente por djjeantechno Ver Post
    Venho aqui compartilhar a regra de liberação do winbox sem autenticar,assim evitando quedas por conexão via MAC ,e conectando via ip do servidor tornando-se mais rapido e mais eficiente


    na versão 4.11

    Vá em

    ip>hotspot>walled Gardem IP list

    action accept

    protocolo 6 (tcp)

    dst port 8291



    na versão 2.9.27
    ip>hotspot>walled Gardem

    clique no botão ip list

    e action accept

    protocolo 6 (tcp)

    dst port 8291

    pronto só testar


    ------------------------------------------------------------------------
    Porquê


    Porque quando voçê esta com um problema ou quer cadastrar alguem ou da casa do cliente ou esqueçeu sua senha de login do admin do hotspot
    vc poderá alterar e corrigir qualquer coisa sem precisar logar no hotspot



    Se ajudei clique na estrelinha hehehe

    VALEU!

    TESTEI NO 3.30 A REGRA DO 4.10... FUNCIONOU 100%

    ÓTIMA DICA... VALEE 1 ESTRELINHA.. RS!..






Tópicos Similares

  1. Acesso Winbox sem autenticar no Hotspot
    Por chyto no fórum Redes
    Respostas: 7
    Último Post: 19-04-2011, 03:47
  2. Acessar Winbox sem precisar autenticar
    Por admskill no fórum Redes
    Respostas: 10
    Último Post: 16-12-2008, 21:54
  3. Como Criar Script no Hot spot?
    Por renascido no fórum Redes
    Respostas: 2
    Último Post: 15-04-2008, 11:05
  4. Respostas: 3
    Último Post: 04-03-2008, 21:47
  5. Respostas: 5
    Último Post: 22-06-2006, 10:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L