Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal...

    Uso o mikrotik para controle de banda, utilizo ARP list e DHCP serv pelo mikrotik.

    O problema é que tem hora que os computadores perdem a conexão junto ao servidor mikrotik, quando isso acontece não da para acessar a internet nem o próprio mikrotik pelo winbox, ai só reniciando o servidor mikrotik para tudo funcionar perfeitamente.

    O que será que pode estar acontecendo?

    Valeu pessoal....

  2. tenho o mesmo problema aqui!



  3. Pode ser problema de hardware...

  4. Citação Postado originalmente por rogeriodj Ver Post
    Pode ser problema de hardware...
    Poderia ser placa de rede, do servidor mikrotik?



  5. Citação Postado originalmente por rafaelfernandes Ver Post
    Estimado crisner, por favor dê mais informáções sobre sua estrutura, de hadware e software, e sistemas de aliementação eletrica.

    OBG...
    Bom dia amigo,

    1 servidor mikrotik para controle de banda com DHCP e ARP List
    *placa mãe intel
    *p4 1.6Ghz
    *512 mb
    *hd 4gb
    *2 placas de rede GTS 10/100

    distribuição
    *switch 8 portas GTS

    alimentação
    *estabilizador 4 saídas






Tópicos Similares

  1. Dude não Encontra os Computadores da Minha Rede
    Por Alexandrexand no fórum Redes
    Respostas: 7
    Último Post: 25-05-2012, 08:52
  2. Respostas: 7
    Último Post: 31-03-2011, 14:08
  3. Vou fazer uma brincadeira aqui com os amigos da Under pois nao aguentei !!!
    Por WWANInternet no fórum Assuntos não relacionados
    Respostas: 16
    Último Post: 30-06-2009, 20:53
  4. Mikrotik e Orkut - problemas com os mesmos
    Por teo988 no fórum Redes
    Respostas: 0
    Último Post: 11-03-2009, 00:02
  5. Respostas: 4
    Último Post: 10-02-2008, 14:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L