+ Responder ao Tópico



  1. Boa tarde pessoal, estou precisando da ajuda de vocês para resolver o seguinte problema:
    Tenho um cliente que é representante comercial, e o mesmo não consegue transmitir o pedido através do software da empresa, ja desativei meu firewall inteiro para testar com ele e mesmo assim nada. Alguém tem alguma idéia para solucionar este problema?

  2. Cabra, reinstala o mikrotik que de vez em quando da essa zica, formata e recomeça do zero. Teve algumas vezes que numa determinada instalação eu não acessava um site especifico e só acontecia nesse servidor. Piti de mk existe.



  3. Será q não é o firewall da máquina dele? Uma vez eu tava tentando mandar um ip válido pro cliente e fazendo o teste na minha máquina com o apache. não ia de jeito nenhum. No firewall do meu xp já havia colocado pra liberar o apache. Resultado: só funcionou qd desativei o firewall da minha máquina.






Tópicos Similares

  1. Problema com driver de Som!
    Por hydorn no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-02-2004, 21:31
  2. Problemas com redirecionamento de servidores.
    Por pirat no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-10-2003, 07:29
  3. problemas com servidor de mail
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-06-2003, 10:22
  4. Problemas com nomes de arquivos
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-02-2003, 15:44
  5. IPTABLES - Problemas com Roteamento de Pacotes
    Por ATNunes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 15:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L