+ Responder ao Tópico



  1. #1

    Padrão RB Lento, acesso aos menus lento...

    Pessoal, meu RB411 está lento, ao acessar pelo winbox ele apresenta uma lentidão da seguinte maneira: quando clico no menu wirelles interface e acesso frequency usage ele não mostra nada, escaneio e nada... quando vou no menu Queues demora uns 3minutos para apresentar meus queues o mesmo acontece no menu ppp e firewall (NAT, MAngle). O que vocs acham que está acontecendo... além disso meus clientes estão caindo e outros não conseguem conectar... o mostrador da CPU fala que está 4% utilizado... Me ajuda aí!!!!!

  2. #2

    Padrão Re: RB Lento, acesso aos menus lento...

    voce esta acessando o winbox polo MAC ou pelo IP do equipamento?



  3. #3

    Thumbs up Re: RB Lento, acesso aos menus lento...

    rapaz pode ser tambem a fonte de energia, ou a versão do seu mk veja se consegue troca a fonte e resolver se nao resolver ai vc atualza a versão

  4. #4

    Padrão Re: RB Lento, acesso aos menus lento...

    Rapaz se vc estiver acessando por meio do mac é assim mesmo rbs quando se acessa por meio do mac é um saco, tente acessar por meio do ip e vera a diferença, sobre as quedas de clientes troque a fonte como o amigo sitou que ira melhorar.



  5. #5

    Padrão Re: RB Lento, acesso aos menus lento...

    Isso acontece o tempo todo aqui, eu configuro com fonte de radinho dai ela não processa direito, só que quando ponho na torre com a bateria direto 12v 80AH fica normal, exceto se entrar pelo mac, e se tu tiver usando via Poe pode ser isso também. Até mais

  6. #6

    Padrão Re: RB Lento, acesso aos menus lento...

    bom dia amigão verifique o cabeamento que faz a conexão com a sua rb se o cabo estiver ruim causa isso se te ajudei responda para saber-mos se foi resolvido t+...



  7. #7

    Padrão Re: RB Lento, acesso aos menus lento...

    Amigo isso pode ser varias coisas como: Cabo de rede, fonte de alimentaçao olha a amperagem, versao da rua rb, cartoes com problema.

    analiza isso e diz depoois o que aconteceu!

    abraço!

  8. #8

    Padrão Re: RB Lento, acesso aos menus lento...

    Citação Postado originalmente por Humbertosilva Ver Post
    Pessoal, meu RB411 está lento, ao acessar pelo winbox ele apresenta uma lentidão da seguinte maneira: quando clico no menu wirelles interface e acesso frequency usage ele não mostra nada, escaneio e nada... quando vou no menu Queues demora uns 3minutos para apresentar meus queues o mesmo acontece no menu ppp e firewall (NAT, MAngle). O que vocs acham que está acontecendo... além disso meus clientes estão caindo e outros não conseguem conectar... o mostrador da CPU fala que está 4% utilizado... Me ajuda aí!!!!!
    Acessa via ip que este problema não ira acontecer..



  9. #9

    Padrão Re: RB Lento, acesso aos menus lento...

    Oi pessoal, demorei responder porque minha esposa ganhou nenem, ou seja, agora sou pai.
    Bom, o que aconteceu com o acesso ao RB pelo MK foi realmente a utilização de mac, acessei via IP e parou de cair e começou acessar as guias que antes não acessavam.
    Porém veja o que está acontecendo. A grande maioria dos meus clientes, que por sinal são poucos (25 rsrsrsrs), estavam se conectando beleza, e derrepente, os rádios começaram a apresentar os seguintes problemas: O sinal de conexão com a torre está de 68% pra cima (esse é o menor sinal que meus clientes pegam) tenho cliente que pega a 95,100%, mas quando disca o pppoe não conectam, fica discando até dar o erro678. Não sei o que pode ser, porq o problema foi derrepente. As conexões dos clientes são amarradas por MAC, Usuario e Senha, e IP. Vi muitos colegas nos tópicos acima dizer que pode ser a fonte, será que é... farei o teste hoje anoite...
    Mais uma vez, me desculpe pela demora, foi por uma causa justa.....

  10. #10

    Padrão Re: RB Lento, acesso aos menus lento...

    Parabém, pelo herdeiro. Vamos aos fatos. Já baixou a potencia do cartão, troco o canal, desmarcou o default for Ward, não usamos pppoe, mais tive uma Rb com cartão engenios que quem estava com -50, -40... Ficava só caindo, troquei o cartão por um r52h e brilho, mais se estava tudo bem pode ser alguma alteração que tu fez, com certeza não vai ser fonte, pois estava bom antes, de repente um radio pegando mal, sei que pode ser besteira, mais abre a Rb vai a wireless, registration. Pra ver a qualidade. A tira o cartão e passa uma borracha na conexão, pode ter um mau contato, e se puder muda de slot, só pra ver se melhora. Até mais



  11. #11

    Padrão Re: RB Lento, acesso aos menus lento...

    Amgio já analizou os logs da RB?? posta os logs.

  12. #12

    Padrão Re: RB Lento, acesso aos menus lento...

    Como esta o seu Ping para essa RB
    você esta acessando Via MAC ou IP ?

    Citação Postado originalmente por Humbertosilva Ver Post
    Pessoal, meu RB411 está lento, ao acessar pelo winbox ele apresenta uma lentidão da seguinte maneira: quando clico no menu wirelles interface e acesso frequency usage ele não mostra nada, escaneio e nada... quando vou no menu Queues demora uns 3minutos para apresentar meus queues o mesmo acontece no menu ppp e firewall (NAT, MAngle). O que vocs acham que está acontecendo... além disso meus clientes estão caindo e outros não conseguem conectar... o mostrador da CPU fala que está 4% utilizado... Me ajuda aí!!!!!



  13. #13

    Padrão Re: RB Lento, acesso aos menus lento...

    bom os problemas mais provaveis sao alguma regra ou configuração que esta bloqueando a conexão dos clientes ou cartão ou fonte com problema.
    tente liberar a conexão por fora do PPPoE e ver a banda que esta passando pelo cartao, se estiver passando perto de 4mb e com ping baixo provavelmente é problema de configuração.

  14. #14

    Padrão Re: RB Lento, acesso aos menus lento...

    Amigos, subi na torre e retirei o cartão e fiz uma limpeza, e por encrivel que pareça resolveu o problema da qualidade do sinal. Reduzi o para 20dbm e aparentemente foi resolvido o problema... Mas o amigo rbginfo falou sobre regras... criei regras para as portas do XBOX360, liberei as portas na guia NAT e depois liberei a passagem através do MANGLE. Primeiro pensei que esse poderia ser meu problema mas não foi, desativei as liberaçoes das portas e continuou na mesma. Accredito que o problema seja fisico mesmo... porque fiz uma limpeza no cartão e melhorou muito, porém alguns cliente ainda caem. Meus clientes utilizam o radio APRouter w254ht (200mw com antena 15dbi) ou OIW2415CPE (200mw /15dbi) o sinal deles tem (signal to noise = 36db as vezes 20db)... Ainda acredito que seja fisico, vou providenciar um novo cartão... qual me indica além do atheros AR5413, prq é esse o meu.



  15. #15

    Padrão Re: RB Lento, acesso aos menus lento...

    Boa noite, no caso dos carões é relativo, eu tenho quatro tipos o engenios, xr2, xr5e r52h. Os primeiros são muito potentes. Em certa ocasião tive que trocar o engenios por que os clientes ficavam caindo, pra mim os dois melhores em 5.8 o xr5 e em 2.4 o r52h, com o r52h fica pior o sinal mais melhora a navegação, claro depende da situação, tem gente que prefere bullet, outros só o xr2. Mais aqui o casamento perfeito se deu com Rb 433ah e r52h.
    Até mais

  16. #16

    Padrão Re: RB Lento, acesso aos menus lento...

    Mutuka Engenius tem uma Baixa Performace esse foi o pior Cartão que testei até hoje amigo
    engenius pra mim não vira

    Citação Postado originalmente por mutuka Ver Post
    Boa noite, no caso dos carões é relativo, eu tenho quatro tipos o engenios, xr2, xr5e r52h. Os primeiros são muito potentes. Em certa ocasião tive que trocar o engenios por que os clientes ficavam caindo, pra mim os dois melhores em 5.8 o xr5 e em 2.4 o r52h, com o r52h fica pior o sinal mais melhora a navegação, claro depende da situação, tem gente que prefere bullet, outros só o xr2. Mais aqui o casamento perfeito se deu com Rb 433ah e r52h.
    Até mais



  17. #17

    Padrão Re: RB Lento, acesso aos menus lento...

    os melhores cartoes sao o R52H e os XR2 e XR5, não vi diferença consideravel entre eles alem do preço.
    minha rede é praticamente toda com R52H

  18. #18

    Padrão Re: RB Lento, acesso aos menus lento...

    Parece que estamos falando a mesma língua, e também gosto do r52h, já o xr2 não acertei a configuração, mais da 10 dbi a mais que o r52h, tipo se esta -67 com 52h fico -57 com xr2, isso em default. Mais tem gente que se da bem com engenios, ototec e wirelink. Eu não tenho sorte, a única coisa barata que eu recomendo é a zirok, tirando a parte de ser ruim de alinhar, até tem um bom desempenho. Mais voltando ao problema do nosso amigo será que o problema não é no link, quando começamos usávamos dsl e era um problema das 11h as 13h e das 17h até as 20h ficava complicado.