+ Responder ao Tópico



  1. Olá pessoal,


    estou precisando atualizar a versão do samba que vem no repositório do debian lenny (3.2.5), para uma versão a partir da 3.3 pois estamos querendo inserir as máquinas windows 7 no nosso PDC samba. A minha dúvida é a seguinte: Devo utilizar a versão do samba que está no repositório do backport do debain ou utilizo a versão do testing? Pergunto isso pois já estou pensando no futuro quando eu for atualizar esse servidor para a nova versão estável, qual das versões irá me dar menos dor de cabeça?

    desde de já agradeço as dicas.

  2. Você pode usar a do backport Lenny sem medo.






Tópicos Similares

  1. Testes de firewall
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-05-2003, 15:50
  2. Partition test no boot
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-04-2003, 03:27
  3. checking for test routines... configure: error: cant find te
    Por Itise no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2003, 10:06
  4. TEST PAGE
    Por Perdigao no fórum Servidores de Rede
    Respostas: 14
    Último Post: 17-01-2003, 10:16
  5. teste de email
    Por wrochal no fórum Segurança
    Respostas: 0
    Último Post: 06-12-2002, 10:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L