Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá estou tendo um problema para acessar os nanos station ligados na RB.....

    as configurações está assim...

    //lan que sai para o nanostation
    ether2 192.168.3.0/24

    //os nanos estao tudo em brige
    192.168.1.20
    192.168.1.21

    tentei acessar assim..
    adicionei addresses 192.168.1.20 para ether2
    adicionei ip -> nat srcnat out interface ether2 action masquerade

    mas o mikrotik joga para a pagina defaut do mikrotik

    marco

  2. Citação Postado originalmente por kurole Ver Post
    Olá estou tendo um problema para acessar os nanos station ligados na RB.....

    as configurações está assim...

    //lan que sai para o nanostation
    ether2 192.168.3.0/24

    //os nanos estao tudo em brige
    192.168.1.20
    192.168.1.21

    tentei acessar assim..
    adicionei addresses 192.168.1.20 para ether2
    adicionei ip -> nat srcnat out interface ether2 action masquerade

    mas o mikrotik joga para a pagina defaut do mikrotik

    marco
    Tu tem certeza que sabe o que ta fazendo?



  3. altera a configuracao de rede do seu pc para/na mesma faixa que os do nano
    e tenta acessar novamente.
    Citação Postado originalmente por kurole Ver Post
    Olá estou tendo um problema para acessar os nanos station ligados na RB.....

    as configurações está assim...

    //lan que sai para o nanostation
    ether2 192.168.3.0/24

    //os nanos estao tudo em brige
    192.168.1.20
    192.168.1.21

    tentei acessar assim..
    adicionei addresses 192.168.1.20 para ether2
    adicionei ip -> nat srcnat out interface ether2 action masquerade

    mas o mikrotik joga para a pagina defaut do mikrotik

    marco

  4. pq esta perguntando se tenho ctz.....
    poderia ajudar...!!!!!
    esta tudo funcionando .....
    e estou seguindo a mesma logica dos topicos encontrados aqui que ensinam acessar o o moden pelo mikrotik
    marco



  5. Valeu pela dica .. assim da certo.. porem no meu servidor não tem como por a mesma faixa de ip.. pois sai da rb entra no nano e vai até o outro nano na empresa a 3 km...... para por na mesma faixa teria que ir lá...

    queria a partir da minha re wireless 10.1.1.254 quando eu digitar no browser 192.168.1.20 ele apontace para saida da rb ether2 e aparecia a tela de login do nano

    marco






Tópicos Similares

  1. Para os clientes não se enxergarem...
    Por igorlima no fórum Servidores de Rede
    Respostas: 12
    Último Post: 24-03-2011, 00:17
  2. Teste de ping para o GW nao funciona com Balance !
    Por juninhobiuuu no fórum Redes
    Respostas: 0
    Último Post: 10-06-2010, 10:57
  3. Respostas: 16
    Último Post: 09-09-2008, 08:48
  4. Como fazer para os usuários não se veem no ambiente de rede.
    Por lacierdias no fórum Servidores de Rede
    Respostas: 9
    Último Post: 13-05-2005, 23:00
  5. Novidade para os não licenciados na ANATEL
    Por schuch no fórum Redes
    Respostas: 4
    Último Post: 02-04-2005, 14:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L