+ Responder ao Tópico



  1. Será que alguém poderia me dar a luz?
    eu fiz o registro no site da bm ontem e logo após fui instalar o conlinux, mas
    depois de digitar o comando menu aparece a mensagem expired!
    baixei a unica parte do megaup e nada foi.... dps baixei as duas partes do 4shared e da a mesma
    mensagem.... ajuda por favor

  2. To com o mesmo problema amigo Chuvisco, ja tem um bom tempo que postei a mesma bronca, porem quem poderia ajudar com certeza seria o M4D3N, vamos esperar ne verdade!

    Abraço...



  3. Olá pra quem está com problema de "menu: has expired!" quando digita sudo su é só altera a data na bios pra alguns meses atrás que vai funcionar aqui conseguir instalar.

    Bom infelizmente o thundercache 6 não funcionou de jeito nenhum nem por reza braba, fiz tudo conforme o tutorial do forum mais nada quando as regras do NAT estão ativadas a internet para de funcionar e a pagina fica branca quando desativo as regras do NAT a internet volta ao normal se alguem tiver a solução posta ai.
    Última edição por freitascs; 14-06-2011 às 19:03.

  4. testa ai speedr www.speedr.com.br deu um pouco de trabalho, mas ta fazendo milagres....


    Citação Postado originalmente por freitascs Ver Post
    Olá pra quem está com problema de "menu: has expired!" quando digita sudo su é só altera a data na bios pra alguns meses atrás que vai funcionar aqui conseguir instalar.

    Bom infelizmente o thundercache 6 não funcionou de jeito nenhum nem por reza braba, fiz tudo conforme o tutorial do forum mais nada quando as regras do NAT estão ativadas a internet para de funcionar e a pagina fica branca quando desativo as regras do NAT a internet volta ao normal se alguem tiver a solução posta ai.



  5. Estou com o mesmo problema...
    Citação Postado originalmente por Chuvisco Ver Post
    Será que alguém poderia me dar a luz?
    eu fiz o registro no site da bm ontem e logo após fui instalar o conlinux, mas
    depois de digitar o comando menu aparece a mensagem expired!
    baixei a unica parte do megaup e nada foi.... dps baixei as duas partes do 4shared e da a mesma
    mensagem.... ajuda por favor






Tópicos Similares

  1. Respostas: 15
    Último Post: 08-05-2012, 16:02
  2. Relatório de todos os ips que um usuário logou - sarg
    Por macvitor no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-03-2007, 21:20
  3. imprimir estrutura de todos os diretórios
    Por morronix no fórum Servidores de Rede
    Respostas: 1
    Último Post: 22-08-2006, 16:40
  4. o RSS de todos os processos
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-08-2005, 10:20
  5. fazer cópia de todos os emails (entrada e saída)
    Por control no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2004, 07:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L