+ Responder ao Tópico



  1. Servidor DHCP quando ligado manda ips para toda rede mas apos alguns minutos o hotspot nao abre mesmo com ip fixo o hotspot nao abre e servidor dhcp para de mandar ips e verificando na lista de ips fornecidos se encontra todos ips da rede desponivel e ja com destino mac mas os mac nao existe 00:00:00:00:00.
    E depois de um tempo a conflito de ip e ninguem navega na rede mas o ppoe ainda continua a funcionar e todos clientes ppoe continua normal somente parando o serviço DHCP e hotspot.
    alguem alguma solução

  2. Você esta usando pppoe e hotspot na mesma rede?? nunca usei desta forma.. outra coisa por que tem este servidor DHCP se o hotspot e o pppoe já distribuem os ip's??



  3. Verifique a seguinte situação para verificar o problema do MAC:
    WIRELESS > REGISTRATION > e verifique se os MAC conectados a sua rede estão realmente zerados. Caso estejam zerados será um BUG (por favor relate a versão do seu MK), caso não estejam zerados por favor poste mais detalhes do seu problema para que possamos analisar.

  4. infelizmente não utilizamos mikrotik para mandar sinal apenas no servidor por isso esta complicado achar o problema, so usamos o famoso carrocel de nano no local onde esta dando problema.



  5. Mudamos todos aps de clientes para ppoe e o problema aparente solucionado.
    Monitorando






Tópicos Similares

  1. Bloquear/Negar IP para um determinado MAC dentro do servidor de DHCP
    Por aprendiz_ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 02-04-2011, 11:50
  2. Respostas: 3
    Último Post: 07-10-2010, 19:53
  3. servidor DHCP com ip direcional para o cliente
    Por fsoaress76 no fórum Servidores de Rede
    Respostas: 7
    Último Post: 28-08-2006, 10:35
  4. Firewall Ip x Mac - IP E MAC EM ARQUIVO SEPARADOS
    Por tianguapontocom no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-01-2006, 10:13
  5. Respostas: 1
    Último Post: 02-04-2003, 09:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L