+ Responder ao Tópico



  1. #1

    Padrão Problema com hotspot

    Primeiramente gostaria de agradecer a todos os amigos que vem esclarecendo minha duvidas.

    bom dessa vez parecia tudo estar correndo bem, até então!
    bom vou explicar, configurei a rede tals. tudo bunitinho configurei o hotpost legal. tudo como mandava em todos os tutoriais que eu achei.
    ai blz a rede aparece eu vo la e me conecto, ai quando eu vo abrir uma pagina qualquer deveria aparecer a tela do hotspost mas não, navega normalmente =/
    e eu ja li e re li um monte de tutorial aqui msmo do site, e de outros sites tbm
    não sei o que pode está havendo.

    ps a internet funciona normalmente, estou com problemas na autenticação.
    quem puder me ajudar eu agradeço muitooo

  2. #2

    Padrão Re: Problema com hotspot

    Ja tive esse problema , qdo peguei as regra do firewall do redirecionamento do Proxy
    e coloquei la em cima primeiro que as regras do hotspot....
    Se colocou alguma regra acima das do hotspot, pode ser isso que esta ocasionando seu problema.
    Bom, nao entendo qse nada esto aqui para aprender, mas como ja passei por isso , estou tentando ajuda-lo .



  3. #3

    Padrão Re: Problema com hotspot

    pode ser que sim, mas eu tbm não entendo...

    se voce tiver algum material ai explicando isso, posta pra mim por favor
    obrigado

  4. #4

    Padrão Re: Problema com hotspot

    Verifique se o NAT esta na porta certa.
    Tambem veja se as regras dinamicas estao aparecendo



  5. #5

    Padrão Re: Problema com hotspot

    segunda feira eu fasso isso, pois hoje não estou com a rb

  6. #6

    Padrão Re: Problema com hotspot

    Gente realmente não consigo, se algum puder me ajudar por assistencia remota, eu fico comprometido de postar aqui as soluções.
    eu acho que vai ser preciso resetar a rb, apesar de estar navegando
    o meu problema está na parte de autenticação, qm quiser vai se conectar.

    aguardo respostas.
    obrigado



  7. #7

    Padrão Re: Problema com hotspot

    cara isso e muito simples ....
    deixa eu dar uma olhada aiii.

    chama aii
    msn:[email protected]

  8. #8

    Padrão Re: Problema com hotspot

    tambem estou com problema no host nao consigo acessar via remoto
    fiz tudo certo o script mas quando eu coloco meu e,,,,,,dyndns.info
    senhaxxxxxx cai na pagina do router do servidor e meu link so autentica em pppoe se os amigos tiver
    dicas eu agradeço obs:esse script eu coloquei no servidor.. sera q e na rb


    :local ddnsuser "xxxxxx"
    :local ddnspass "XXXXX"
    :local theinterface "pppoe- out1"
    :local ddnshost "xxxxxxxxxxx''.dyndns.info"
    :local ipddns [:resolve $ddnshost];
    :local ipfresh [ /ip address get [/ip address find interface=$theinterface ] address ]
    :if ([ :typeof $ipfresh ] = nil ) do={
    :log info ("DynDNS: No ip address on $theinterface .")
    } else={
    :for i from=( [:len $ipfresh] - 1) to=0 do={
    :if ( [ ick $ipfresh $i] = "/") do={
    et ipfresh [ ick $ipfresh 0 $i];
    }
    }
    Última edição por japao; 16-01-2011 às 11:32.



  9. #9

    Padrão Re: Problema com hotspot

    Amigo me add.

    Telefones de Contato:
    62-3386 1313
    62-9276 6218
    Site: Vitorianet Toma Conta de Sua Operadora Para Vc
    Msn: [email protected]
    Msn: [email protected]