+ Responder ao Tópico



  1. Colegas.. necessito de ajuda..
    eu tenho netvirtua , tenho um cliente q tenhe um otserver tibia,
    e nao consigo liberar as portas 7171 e 7172 no mikrotik para o servido do cliente fique on line para quem estiver fora da minha rede pode acessa ele..
    eu ja fiz muitas alteracoes... masi ate o momento nada ,,,




    alguem oderia me ajuda.. grato..


    segue minhas configuras de nat


    /ip firewall nat
    add action=masquerade chain=srcnat comment="" disabled=no
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=7171-7172 \
    in-interface=Link_internet protocol=tcp to-addresses=10.254.254.10 \
    to-ports=7171-7172
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=7171-7172 \
    in-interface=Link_internet protocol=udp to-addresses=10.254.254.10 \
    to-ports=7171-7172

  2. Amigo tecnicamente o virtua comun sem ser o PME(empresa) todas as portas são fechadas exceto as principais tais como: 80,443,21 entre algumas outras.



  3. Citação Postado originalmente por viunet Ver Post
    Colegas.. necessito de ajuda..
    eu tenho netvirtua , tenho um cliente que tem um otserver Tibia,
    e nao consigo liberar as portas 7171 e 7172 no mikrotik para o servido do cliente fique on line para quem estiver fora da minha rede pode acessa ele..
    eu ja fiz muitas alterações... mas ate o momento nada.
    Caro Viunet tenho o mesmo problema porem minha conexão é velox eu tenho uma lan house e antes de instalar o MK o Otserver funcionava perfeitamente mais depois que eu instalei a minha conexão com os jogadores de fora da minha rede não é mais permitida, não alterei nada no meu MK ele está apenas com configurações básicas e um cash se alguém poder nos ajudar nos 2 agradeceríamos muito aos usuários com mais experiência.






Tópicos Similares

  1. Roteador Redirecionamento de portas Ajuda
    Por edumcz no fórum Redes
    Respostas: 0
    Último Post: 12-08-2008, 21:28
  2. Respostas: 4
    Último Post: 04-07-2008, 09:49
  3. Ajuda Para Bloquio De Porta
    Por djmaxbr no fórum Redes
    Respostas: 5
    Último Post: 03-09-2007, 17:38
  4. Respostas: 4
    Último Post: 24-09-2006, 01:48
  5. Tabela de portas ajuda para bloquea msn
    Por diegofsousarn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-02-2006, 00:53

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L