+ Responder ao Tópico



  1. Salve galera, estou muito satisfeito com as dicas deste ilustre forum, OBRIGADO A TODOS, meu server (3.30+Hotspot+2Mb Dedicado), todos os clientes estão com ip fixo, e no Hotspot > users... mesma coisa.. ip fixo.... porém quando algum cliente formata sua máquina eu fico sabendo, pois aparece o ip dele (enviado por dhcp) por exemplo assim:

    Winbox>hotspot>hosts
    adress = 10.1.1.19
    to adress: 10.1.1.109

    DUVIDA:
    O Ip dele setado para o usuario dele no hotspot é (10.1.1.109), mas se eu não ir na casa dele e arrumar as conf da maquina dele fica no (hotspot>hosts) da forma acima citada... ja se eu colocar o ip fixo correto fica assim:

    Winbox>hotspot>hosts
    adress = 10.1.1.109
    to adress: 10.1.1.109

    Como poderia fazer com que ficasse no (Hotspot>hots) conforme a citação acima. mesmo ip, sem que eu tenha que toda vez ir na casa do cliente.... Obrigado e espero ter cido claro....

  2. Boa noite amigo, como voce usa as configuraçoes nos clientes, placa pci, usb, usa radio (cliente isp ou bridge). aqui usamos radios em isp e nao temos problemas, porque sempre vai aparecer o ip da wan no hotspot, e se o cliente formatar o pc, pega o ip da lan que esta em outra faixa, por exemplo. wan 10.0.0x e lan 192.168.1.x



  3. Faz assim: IP - Hotspot - Server - edita o teu hotspot e em Address Pool coloca NONE

  4. Citação Postado originalmente por nsonline Ver Post
    Boa noite amigo, como voce usa as configuraçoes nos clientes, placa pci, usb, usa radio (cliente isp ou bridge). aqui usamos radios em isp e nao temos problemas, porque sempre vai aparecer o ip da wan no hotspot, e se o cliente formatar o pc, pega o ip da lan que esta em outra faixa, por exemplo. wan 10.0.0x e lan 192.168.1.x
    Obrigado pelos toques amigo.......,Aqui usamos: clientes = Adaptador usb / outros com pl. pci / outros com radio (cliente/Bridge)



  5. Obrigado, vou fazer, testar por uns 3 dias e posto aqui os resultados.....






Tópicos Similares

  1. Problema - Hotspot + ApRouter
    Por AirKing no fórum Redes
    Respostas: 5
    Último Post: 25-08-2007, 21:52
  2. Problemas Hotspot
    Por claudemirnetlink no fórum Redes
    Respostas: 2
    Último Post: 10-03-2007, 18:27
  3. Problema no Postfix (delivered to mailbox)!
    Por thelast no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-10-2005, 09:02
  4. problema proftpd ERROR:> Failed to establish data socket
    Por alexspena no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-06-2005, 14:20
  5. Problema postfix "loops back to myself"
    Por Daniels no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-03-2005, 14:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L