+ Responder ao Tópico



  1. Salve galerinhaaa do under, estou enfrentando um problema muito sério no meu provedor, de uma semana pra cá tenho notado que no host do hotspot tem cliente que tem um ip 172.1.1.5 - e na coluna to address fica 172.1.6.20, o que pode ser ??
    O cliente não consegue navegar, recebe na página no hotspot as vezes erro no login, estou ficando maluco abraço a todos. !!!!
    Obs: não tenho DHCP, o ip do cliente eh fixo, e o cliente utiliza rádio !
    Arquivo em anexo
    com o problema ! Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	188
Tamanho: 	135,6 KB
ID:      	18543

  2. Provavelmente alguem clonou o mac e sabe o user e senha do seu cliente, muda o login e senha e faça testes.



  3. esses clientes usao aps? se for o caso passa o ap por fora do hotspot (ip-bindings) e add tb na tabela arp ai no dhcp vai aparecer so o ip do ap

  4. Olá pessoal,

    Tambem estou com o mesmo problema, até acabei postando um parecido e detalhando um pouco mais.

    Tambem estou no aguardo de uma solução.

    Post: https://under-linux.org/f210/duvida-...16/#post527276


    Anderson






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-04-2010, 08:06
  2. Problemas no Hotspot!!!
    Por rogeriodj no fórum Redes
    Respostas: 2
    Último Post: 12-07-2008, 07:34
  3. Respostas: 2
    Último Post: 24-03-2007, 19:16
  4. Problema no Postfix (delivered to mailbox)!
    Por thelast no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-10-2005, 09:02
  5. Debian: fsck.ext3 No such device or address
    Por whinston no fórum Servidores de Rede
    Respostas: 10
    Último Post: 15-06-2005, 09:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L