Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. oi amigo estou aqui para pedir uma grande ajuda a todos que poderem contribuir com o nosso forum e comigo o caso é o seguinte tenho uma rb493ah fazendo balanciamento e um servidor mikrotik e tem alguns saits que nao estão pegando como
    www.bb.com.br
    www.receita.fazenda.gov.br
    http://www3.dataprev.gov.br/cws/contexto/captchar/index_cipost2.html
    www.unimedsalvador.com.br
    www.previdencia.gov.br

    qualm poder me dar uma forca agradeço desde já
    Última edição por infornet2010; 10-01-2011 às 15:41. Razão: Ajuda

  2. Citação Postado originalmente por infornet2010 Ver Post
    oi amigo estou aqui para pedir uma grande ajuda a todos que poderem contribuir com o nosso forum e comigo o caso é o seguinte tenho uma rb493ah fazendo balanciamento e um servidor mikrotik e tem alguns saits que nao estão pegando como
    www.bb.com.br
    www.receita.fazenda.gov.br
    http://www3.dataprev.gov.br/cws/contexto/captchar/index_cipost2.html
    www.unimedsalvador.com.br
    www.previdencia.gov.br

    qualm poder me dar uma forca agradeço desde já
    Provavelmente você ja tem essa regra no seu load balance, altere desta forma, dizendo que tudo que estiver nesta lista loopback não fará balanceamento.
    Altere a seu gosto.
    Código :
    /ip firewall mangle
    add action=accept chain=prerouting comment="Fora do Load Balance////////////////////////////////////////////////\
        ////////////////////////////////////////////////////////////////////////////////////////////////////////////\
        //////////////////////////////////////////" disabled=no dst-address-list=loopback in-interface=EthClientes
    Código :
    /ip firewall address-list
    add address=200.155.0.0/16 comment=Bradesco disabled=no list=loopback
    add address=200.201.0.0/16 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=170.66.0.0/24 comment="Banco do Brasil" disabled=no list=loopback
    add address=200.220.0.0/16 comment=Santander disabled=no list=loopback
    add address=200.196.0.0/16 comment=Itau disabled=no list=loopback
    add address=189.56.0.0/16 comment="Nossa Caixa" disabled=no list=loopback
    add address=161.113.0.0/24 comment=HSBC disabled=no list=loopback
    add address=201.7.180.0/24 comment=Globo disabled=no list=loopback
    add address=200.154.56.0/24 comment=Terra disabled=no list=loopback
    add address=208.84.247.0/24 comment=Terra disabled=no list=loopback
    add address=62.140.0.0/16 comment=RapidShare disabled=no list=loopback
    add address=80.152.62.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.24.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.41.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.56.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.231.128.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.137.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.151.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.152.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.159.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.226.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.236.0/24 comment=RapidShare disabled=no list=loopback
    add address=80.239.239.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.33.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.35.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.36.0/24 comment=RapidShare disabled=no list=loopback
    add address=82.129.39.0/24 comment=RapidShare disabled=no list=loopback
    add address=200.155.80.0-200.155.255.255 comment=Bradesco disabled=no list=loopback
    add address=200.220.186.0/24 comment=Bradesco disabled=no list=loopback
    add address=200.220.178.0/24 comment=Bradesco disabled=no list=loopback
    add address=64.38.29.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.69.32.0/24 comment=RapidShare disabled=no list=loopback
    add address=208.67.217.0/24 comment=RapidShare disabled=no list=loopback
    add address=201.7.178.0/24 comment=RapidShare disabled=no list=loopback
    add address=200.159.128.0/24 comment=Bradesco disabled=no list=loopback
    add address=201.7.176.0/20 comment="Globo Videos" disabled=no list=loopback
    add address=200.154.56.0/24 comment=Terra disabled=no list=loopback
    add address=200.201.160.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.166.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.173.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.201.174.0/24 comment="Caixa Economica Federal" disabled=no list=loopback
    add address=200.141.207.3 comment=Detran disabled=no list=loopback
    add address=85.17.216.46 comment=EasyShare disabled=no list=loopback
    add address=200.222.8.9 comment=Detran disabled=no list=loopback
    add address=200.229.60.72/29 comment="Combat Arms" disabled=no list=loopback
    add address=109.203.101.0/24 comment=Priston disabled=no list=loopback
    Divirta-se!



  3. Meu amigo Geeek Parabéns você acabou de resolver o meu problema com essa regra....
    muito obrigado... eu tava com a cabeça quente com uns site aqui e com erra regra resolveu tudo.

    Abraço..

  4. Desde que mudou o pagina da globo.com não consigo mas ver os videos da globo com PCC. alguem passou por isto, pois antes tava abrindo normalmetne os videos.



  5. como vc ja tem a regra para este sit no adreslist apague e coloque novamente não por ip mais escrevendo o nome da pagina no sit que ela atualisa o ip atual que tera de sair por deful sem balanço






Tópicos Similares

  1. Respostas: 8
    Último Post: 24-01-2013, 18:20
  2. HOTSPOT NAO FUNCIONA COM BALANCEAMENTO PCC
    Por sonishi no fórum Redes
    Respostas: 11
    Último Post: 27-08-2011, 14:28
  3. Alguns sites não abrem com Mikrotik
    Por mtasas no fórum Redes
    Respostas: 8
    Último Post: 07-08-2009, 18:30
  4. Alguns sites não entram...
    Por Mr. Porlock no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-02-2004, 21:59
  5. Alguns sites não entram !!!
    Por Levix no fórum Servidores de Rede
    Respostas: 23
    Último Post: 20-10-2003, 18:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L