+ Responder ao Tópico



  1. Boa Noite pessoal

    Estes dias acessei uma RB 433AH que tenho aqui com 02 paineis OIW de 14 Db, e percebi 2 clientes com sinal bom com -54 e outro com -61 e os mesmos estavam com o TX/RX 11MB de TX e 1 MB de RX. O técnico foi na casa do cliente para travar o sinal do mesmo no Profile, o cliente tem Antena de grade de 20 db USB, da aquario, mas não resolveu, foi tentado diminuir a potência do sinal do cliente e tb não resolveu.
    Neste mesmo cartão tenho vários clientes conectados a 11MB/11MB.

    Alguma dica pessoal ??

  2. nos outros clientes as antenas tambem são de 20 dbi usb ?



  3. acontece muito isso com cliente com chipset realtek ....

  4. Sim! Você tem que setar o cliente também em 11M, setar o data rates do cartão é 50% do trabalho, as vezes algumas placas ou adaptadores USB não tem a opção de setar para 11M, eu no caso não tenho mais esse problema, só uso ''soluções integradas'' ou AP nos clientes.



  5. Isso pode ser poluição, tento mudar de canal na rb, aqui esse tipo de equipamento não funciona mais, o usb tem pouco desempenho e o cabo longo também ajuda a reduzir a potencia, funciona como conectar not em torre, ele pega cheio mais se entrar na rb fica em torno de -80.






Tópicos Similares

  1. Ajuda com sinal TX/RX cliente
    Por FabioRS no fórum Redes
    Respostas: 7
    Último Post: 17-07-2015, 14:27
  2. TX do cliente oscilando em horário de pico
    Por raumaster no fórum Redes
    Respostas: 2
    Último Post: 04-12-2012, 00:07
  3. Duvida em TX/RX RATE
    Por kyanbatera no fórum Redes
    Respostas: 3
    Último Post: 29-09-2009, 10:52
  4. Aplicacao cliente Servidor em PHP???
    Por no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 04-04-2004, 23:38
  5. Autenticar cliente VPN em SAMBA
    Por tonyx no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-09-2003, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L