Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Exclamation Lentidão a tarde

    Ola, Boa tarde amigos

    hoje venho pedir a ajuda de voces pois ja não sei mais o que fazer, muitos dos meus clientes estão reclamando que a internet esta ficando muito lenta no periodo da tarde, ja pesquisei aqui no google e nenhum dos testes que fis fez melhorar essa lentidão, agora resolvi pedir a ajuda de voces tenho mais ou menos 30 clientes e se quiserem posso dar um export la pra voces verem "!!



    Por Favor, sera que alguem pode me ajudar ??

    Ja não sei mais o que fazer !!!

    Obrigado

  2. #2

    Padrão Re: Lentidão a tarde

    # jan/11/2011 16:32:37 by RouterOS 4.4
    # software id = W3VK-9715
    #
    /interface bridge
    add admin-mac=00:00:00:00:00:00 ageing-time=5m arp=reply-only auto-mac=yes \
    comment="" disabled=no forward-delay=15s l2mtu=2290 max-message-age=20s \
    mtu=1500 name=cliente priority=0x8000 protocol-mode=rstp \
    transmit-hold-count=6
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=\
    yes l2mtu=1526 mac-address=00:0C:42:41:6C:BC mtu=1500 name=ether1 speed=\
    100Mbps
    set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited \
    comment="" disabled=yes full-duplex=yes mac-address=00:0C:42:41:6C:BD \
    master-port=none mtu=1500 name=ether2 speed=100Mbps
    set 2 arp=enabled auto-negotiation=no bandwidth=unlimited/unlimited comment=\
    "" disabled=yes full-duplex=yes mac-address=00:0C:42:41:6C:BE \
    master-port=none mtu=1500 name=ether3 speed=100Mbps
    /interface ethernet switch
    set switch1 mirror-source=none mirror-target=none name=switch1
    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key="" mode=none name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
    none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key=""
    add authentication-types=wpa-psk,wpa2-psk group-ciphers=tkip \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key="" mode=static-keys-required name=seg1 \
    radius-eap-accounting=no radius-mac-accounting=yes \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=40bit-wep static-algo-1=40bit-wep static-algo-2=none \
    static-algo-3=none static-key-0=DEFC090310 static-key-1=DEFC090310 \
    static-key-2="" static-key-3="" static-sta-private-algo=none \
    static-sta-private-key="" static-transmit-key=key-0 supplicant-identity=\
    "" tls-certificate=none tls-mode=no-certificates unicast-ciphers=tkip \
    wpa-pre-shared-key="" wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=16 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g=6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" \
    compression=no country=brazil default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    no dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s frame-lifetime=0 frequency=2442 frequency-mode=\
    manual-txpower hide-ssid=no hw-fragmentation-threshold=disabled \
    hw-protection-mode=none hw-protection-threshold=0 hw-retries=4 l2mtu=\
    2290 mac-address=00:0C:42:68:46:81 max-station-count=2007 mode=ap-bridge \
    mtu=1500 name="RG INFOWEB 3" noise-floor-threshold=default \
    on-fail-retry-time=100ms periodic-calibration=default \
    periodic-calibration-interval=10 preamble-mode=both \
    proprietary-extensions=post-2.9.25 radio-name="VR painel 3" rate-set=\
    default scan-list=default security-profile=seg1 ssid="RG INFOWEB 3" \
    station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=\
    6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
    1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=20 tx-power-mode=all-rates-fixed \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    cliente wds-default-cost=100 wds-ignore-ssid=no wds-mode=dynamic \
    wmm-support=disabled
    set 1 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=16 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g=6Mbps,18Mbps,24Mbps,54Mbps basic-rates-b=1Mbps,11Mbps \
    burst-time=disabled comment="" compression=no country=brazil \
    default-ap-tx-limit=0 default-authentication=yes \
    default-client-tx-limit=0 default-forwarding=no dfs-mode=none \
    disable-running-check=no disabled=no disconnect-timeout=3s \
    frame-lifetime=0 frequency=2412 frequency-mode=manual-txpower hide-ssid=\
    no hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=4 l2mtu=2290 mac-address=\
    00:02:6F:4E:03:F9 max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    "RG INFOWEB 1" noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=10 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    "VR painel 1" rate-set=default scan-list=default security-profile=seg1 \
    ssid="RG INFOWEB 1" station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g=\
    6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
    1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=20 tx-power-mode=all-rates-fixed \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    cliente wds-default-cost=100 wds-ignore-ssid=no wds-mode=dynamic \
    wmm-support=disabled
    set 2 ack-timeout=60 adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=17 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b/g \
    basic-rates-a/g=6Mbps basic-rates-b=1Mbps burst-time=disabled comment="" \
    compression=no country=portugal default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    no dfs-mode=none disable-running-check=no disabled=yes \
    disconnect-timeout=3s frame-lifetime=0 frequency=2412 frequency-mode=\
    manual-txpower hide-ssid=no hw-fragmentation-threshold=disabled \
    hw-protection-mode=none hw-protection-threshold=0 hw-retries=4 \
    mac-address=00:0C:42:68:2B:F3 max-station-count=2007 mode=ap-bridge mtu=\
    1500 name="RG INFOWEB 2" noise-floor-threshold=default \
    on-fail-retry-time=100ms periodic-calibration=default \
    periodic-calibration-interval=60 preamble-mode=both \
    proprietary-extensions=post-2.9.25 radio-name="VR painel 2" rate-set=\
    default scan-list=default security-profile=seg1 ssid="" \
    station-bridge-clone-mac=00:00:00:00:00:00 supported-rates-a/g=\
    6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps supported-rates-b=\
    1Mbps,2Mbps,5.5Mbps,11Mbps tx-power=20 tx-power-mode=all-rates-fixed \
    update-stats-interval=disabled wds-cost-range=50-150 wds-default-bridge=\
    none wds-default-cost=100 wds-ignore-ssid=no wds-mode=disabled \
    wmm-support=disabled
    /interface wireless nstreme
    set "RG INFOWEB 3" comment="" disable-csma=no enable-nstreme=no \
    enable-polling=no framer-limit=3200 framer-policy=best-fit
    set "RG INFOWEB 1" comment="" disable-csma=no enable-nstreme=no \
    enable-polling=no framer-limit=3200 framer-policy=best-fit
    set "RG INFOWEB 2" comment="" disable-csma=no enable-nstreme=no \
    enable-polling=no framer-limit=3200 framer-policy=best-fit
    /interface wireless manual-tx-power-table
    set "RG INFOWEB 3" comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,\
    11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbp\
    s:17,54Mbps:17,HT20-0:0,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20\
    -6:0,HT20-7:0,HT40-0:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-\
    6:0,HT40-7:0"
    set "RG INFOWEB 1" comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,\
    11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbp\
    s:17,54Mbps:17,HT20-0:0,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20\
    -6:0,HT20-7:0,HT40-0:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-\
    6:0,HT40-7:0"
    set "RG INFOWEB 2" comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,\
    11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbp\
    s:17,54Mbps:17,HT20-0:0,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20\
    -6:0,HT20-7:0,HT40-0:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-\
    6:0,HT40-7:0"
    /ip hotspot profile
    set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
    /ip hotspot user profile
    set default idle-timeout=none keepalive-timeout=2m name=default \
    shared-users=1 status-autorefresh=1m transparent-proxy=no
    /ip ipsec proposal
    set default auth-algorithms=sha1 comment="" disabled=yes enc-algorithms=3des \
    lifetime=30m name=default pfs-group=modp1024
    /ip pool
    add name=Cliente_Cabo ranges=10.0.12.100-10.0.12.254
    add name=Clientes_Wireless next-pool=Cliente_Cabo ranges=\
    10.0.11.100-10.0.11.254
    /ip dhcp-server
    add address-pool=Clientes_Wireless authoritative=after-2sec-delay \
    bootp-support=static disabled=no interface=cliente lease-time=23h name=\
    DHCP-SERVER
    /port
    set 0 baud-rate=auto data-bits=8 flow-control=none name=serial0 parity=none \
    stop-bits=1
    /ppp profile



  3. #3

    Padrão Re: Lentidão a tarde

    set default change-tcp-mss=yes comment="" name=default only-one=default \
    use-compression=default use-encryption=default use-vj-compression=\
    default
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
    only-one=default use-compression=default use-encryption=yes \
    use-vj-compression=default
    /queue type
    set default kind=pfifo name=default pfifo-limit=50
    set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
    set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
    sfq-perturb=5
    set synchronous-default kind=red name=synchronous-default red-avg-packet=\
    1000 red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
    set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 \
    sfq-perturb=5
    set default-small kind=pfifo name=default-small pfifo-limit=10
    /queue simple


    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=0/0 max-limit=64k/128k name="1 Ricardo Thiengo Notbook s/ fio \
    \_ \
    \_ Isento" parent=none priority=2 queue=\
    default-small/default-small target-addresses=10.0.11.244/32 total-queue=\
    default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment=\
    "PG dia 03/07/10 Falta 2\AA parte equip cacelar o sinal" direction=\
    both disabled=no dst-address=0.0.0.0/0 interface=cliente limit-at=0/0 \
    max-limit=64k/64k name="Francisco Edsom Natalia \
    \_ WS-PS 1 \
    Ades\E3o 06/02/10" packet-marks="" parent=none priority=8 queue=\
    default/default target-addresses=10.0.11.242/32 total-queue=default
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=yes dst-address=0.0.0.0/0 interface=all \
    limit-at=0/0 max-limit=64k/128k name="0 Placa PCII" parent=none \
    priority=8 queue=default-small/default-small target-addresses=\
    10.0.11.236/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=yes dst-address=0.0.0.0/0 interface=all \
    limit-at=0/0 max-limit=64k/128k name="0 Placa PCI" parent=none \
    priority=8 queue=default-small/default-small target-addresses=\
    10.0.11.250/32 total-queue=default-small
    add burst-limit=256k/512k burst-threshold=200k/450k burst-time=40s/40s \
    comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=\
    cliente limit-at=250k/500k max-limit=250k/500k name="Lan House IP\CA \
    \_ R. Verde AP Router \
    \_ WS-PS 1 Ades\E3o 26/04/10" parent=none priority=8 queue=\
    wireless-default/wireless-default target-addresses=10.0.11.227/32 \
    total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=125k/256k max-limit=125k/256k name="Viviane \
    \_ R. Verde AP Router \
    \_ WR-PS 1" parent=none priority=8 queue=\
    wireless-default/wireless-default target-addresses=10.0.11.233/32 \
    total-queue=default
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=125k/250k max-limit=125k/250k name="Luciano Assis Red \
    \_ \
    \_ WS-PS 1 Ades\E3o 11/09/10" parent=none priority=8 \
    queue=wireless-default/wireless-default target-addresses=10.0.11.225/32 \
    total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment=Blockeado \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=0/0 max-limit=64k/64k name="0 Joaquim \
    \_ R. Verde AP Router WS-PS 3" \
    parent=none priority=8 queue=default-small/default-small \
    target-addresses=10.0.11.222/32 total-queue=default
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=250k/500k max-limit=250k/500k name="0 Dalila Muniz Paiva \
    \_ R. Verde AP Router WS-PS 1" \
    parent=none priority=8 queue=wireless-default/wireless-default \
    target-addresses=10.0.11.249/32 total-queue=default-small
    add burst-limit=125k/250k burst-threshold=100k/200k burst-time=20s/20s \
    comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=\
    cliente limit-at=125k/250k max-limit=125k/250k name="Adilson \
    \_ R. Verde AP Rout\
    er WS-PS 1 Ades\E3o 26/02/10" parent=none priority=8 \
    queue=wireless-default/wireless-default target-addresses=10.0.11.235/32 \
    total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment=\
    "1\AA Troca d R. em 26/03/10 2\AA Troca d R. em 10/04/10" direction=\
    both disabled=no dst-address=0.0.0.0/0 interface=cliente limit-at=\
    256k/256k max-limit=256k/400k name="1 Miranda" parent=none priority=8 \
    queue=wireless-default/wireless-default target-addresses=10.0.11.194/32 \
    total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=512k/1M max-limit=512k/1M name="2 Casa do Ricardo \
    \_ R. Verde AP Router WS-PS 1 \
    \_ Ades\E3o 19/04/10" parent=none priority=1 queue=\
    default-small/default-small target-addresses=10.0.11.219/32 total-queue=\
    default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=100k/200k max-limit=100k/200k name="Ronaldo \
    \_ Smart-Lan \
    \_ WS-PS 1 Ades\E3o 11/10/10" parent=none priority=8 \
    queue=wireless-default/wireless-default target-addresses=10.0.11.241/32 \
    total-queue=default
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=0/0 max-limit=250k/500k name="0 Radio Verde AP Router \
    \_ WS-PS\
    \_1" parent=none priority=2 queue=default-small/default-small \
    target-addresses=10.0.12.220/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=125k/250k max-limit=250k/500k name="Lar B. Arco Iris Virginia \
    \_ \
    \_ WS-PS 1 Ades\E3o 15/01/10" parent=none priority=3 \
    queue=wireless-default/wireless-default target-addresses=10.0.11.232/32 \
    total-queue=default-small
    add burst-limit=150k/300k burst-threshold=125k/250k burst-time=40s/40s \
    comment="" direction=both disabled=no dst-address=0.0.0.0/0 interface=\
    cliente limit-at=128k/256k max-limit=128k/256k name="Jefersom \
    \_ Smart Lan \
    \_ Ades\E3o 18/09/10" parent=none \
    priority=3 queue=wireless-default/wireless-default target-addresses=\
    10.0.11.240/32 total-queue=default-small
    add burst-limit=200k/400k burst-threshold=125k/250k burst-time=10s/10s \
    comment="Com Burst de 400" direction=both disabled=no dst-address=\
    0.0.0.0/0 interface=cliente limit-at=125k/250k max-limit=125k/250k name="\
    Marcio Moreira Ra\
    dio Oiwtech WS-PS 1 Ades\E3o 27/07/10" parent=\
    none priority=4 queue=wireless-default/wireless-default \
    target-addresses=10.0.11.193/32 total-queue=default-small
    add burst-limit=150k/400k burst-threshold=125k/256k burst-time=30s/30s \
    comment="Com Burst de 400" direction=both disabled=no dst-address=\
    0.0.0.0/0 interface=cliente limit-at=125k/250k max-limit=125k/250k name="\
    Patricia Vagner R\
    adio Oiwtech WS-PS 1 Ades\E3o 27/07/10" parent=\
    none priority=4 queue=wireless-default/wireless-default \
    target-addresses=10.0.11.192/32 total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=128k/256k max-limit=128k/256k name="Alex da padaria \
    \_ Radio Oiwtech \
    \_ WS-PS 1 Ades\E3o 19/04/10" parent=none priority=8 queue=\
    wireless-default/wireless-default target-addresses=10.0.11.239/32 \
    total-queue=default-small
    add burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s comment="" \
    direction=both disabled=no dst-address=0.0.0.0/0 interface=cliente \
    limit-at=125k/250k max-limit=125k/250k name="Lucia Tavares \
    \_ Radio Oiwtech \
    WS-PS 3 Ades\E3o 01/08/10" parent=none priority=8 queue=\
    wireless-default/wireless-default target-addresses=10.0.11.237/32 \

  4. #4

    Padrão Re: Lentidão a tarde

    essa ai em cima é uma parte !!!



  5. #5

    Padrão Re: Lentidão a tarde

    amigo levando em consideração que vc tem 30 clientes quantos de internet vc tem?
    quando vc dispoe pra cada cliente sua internet suporta a quantidade de clientes? outro ponto aki na minha cidade atarde a net cai muito tbm o problema que é a cidade pequena muitos clientes na operadadora, e estamos passando por periodo de ferias, a molecada fica o dia todo na net... posta quanto vc tem de net quantos clientes simultanes e quais seus planos...

  6. #6

    Padrão Re: Lentidão a tarde

    Não vomita isso à toa não; rsrs. Dá um resumo de tua rede: Seu link, os planos que fornece, quantos clientes on-line no período reclamado, segurança etc.



  7. #7

    Padrão Re: Lentidão a tarde

    Ola amigo , isso pode ser somente falta de link ou interferencia.

  8. #8

    Padrão Re: Lentidão a tarde

    Mes planos ativos no momento são:
    1 Cliente com 500
    1 com 128k
    e os outros com 200k

    meu link é dedicado e é de 1Mega

    meus graficos de trafego mostram picos de 850 a 900k sendo consumidos em sertos horarios !!

    tinha um servidor com squid fazendo cache, mais desabilitei pq depois de testar tudo que sabia ... pensei que era ele




  9. #9

    Padrão Re: Lentidão a tarde

    Meu amigo igoiglesias.
    temo que esteja cometendo o mesmo erro que muitos provedores de pequeno e medio porte cometem.
    Falta de processamento na rede, latencia por broadcast, potencia excessiva em distancia curta(ruido) entre outros...
    peço que leai mais sobre wireless acho que o problema seu e simples de resolver.

    se quiser posso te dar uma ajuda
    MSN:[email protected]

  10. #10

    Padrão Re: Lentidão a tarde

    Citação Postado originalmente por flavioleonel Ver Post
    Meu amigo igoiglesias.
    temo que esteja cometendo o mesmo erro que muitos provedores de pequeno e medio porte cometem.
    Falta de processamento na rede, latencia por broadcast, potencia excessiva em distancia curta(ruido) entre outros...
    peço que leai mais sobre wireless acho que o problema seu e simples de resolver.

    se quiser posso te dar uma ajuda
    MSN:[email protected]
    tem razão talvez vc esta em canais muito poluídos (saturados) com potência excessiva, com clientes mau alinhados, isso virda uma porcaria quando seus clientes estiverem conectados de um ping neles olhe como tá o sinal baixe a potencia dos teus radios mude os canais re-alinhe seus clientes que estiverem com ping alto e com sinal ruim... isso pode ser o seu problema. se estiver trabalhando em b/g te aconselho a setar somente b ou G ao invés de colocar mix entre b/g.



  11. #11

    Padrão Re: Lentidão a tarde

    Lembrando que num cartão com 20 clientes um deles ( apenas ) estiver causando ruídos na rede pelo mal apontamento ( signal pessimo ), já é motivo pra estragar sua rede toda.
    Use data rates em 11Mbps e apenas em B, marque na Aba Advanced a opção LONG e deixe seu cartão com 150 a 200 mw e teste pra você ver.
    OBS: Nessa configuração ae os clientes com sinal ruim não se conectam ...

  12. #12

    Padrão Re: Lentidão a tarde

    Quantos mb vc tem de internet??? 30 clientes simultaneos pode estourar seu link.Se teu problema nao é link, e sobra, procure saber: Todos os clientes estao sobre o mesmo AP?? Qual rádio vc utiliza para enviar sinal aos teus clientes? Se estiverem sobre o mesmo AP pode estar sobrecarregando ele. Passe essas informações talvez posso te ajudar. Abraço



  13. #13

    Padrão Re: Lentidão a tarde

    oBrigado Pela ajuda de todos.
    Aqui estam mais detales..>>

    Bom ... uso a RB433auh para transmitir, com dois cartoes setados em 20Dbi, ficam mais ou menos 15 clientes simultaneos em horarios de pico, minha rede ja esta toda em B, o processamento da minha RB fica en torno dos 10% a 15% muito raramente xega a 20%e25% meu Link é de 1 Mega Dedicado


    Agora surgio uma duvida, em advanced eu deixo em Both... mais ja li por ai que Short é melhor que Long , isso é verdade ou mentira?

  14. #14

    Padrão Re: Lentidão a tarde

    va na rb e trave o ack em 80 fiço isto na minha rede e resolvel



  15. #15

    Padrão Re: Lentidão a tarde

    É bom também vc verificar a fonte da sua RB e os cabos, não custa nada. abçs.

  16. #16

    Padrão Re: Lentidão a tarde

    Não creio em fontes e cabos, pois a lentidão dele aparece em certos horários. Se fosse problema físico teria em outros horários também.
    Experimente na aba advanced nos rádios clientes, brincar um pouco com a fragmentação e com o RTS.



  17. #17

    Padrão Re: Lentidão a tarde

    o ack da minha rede é dinamico em fica em 30 ... ja n sei mais o que fazer ... ja estou perdendo clientes!!

  18. #18

    Padrão Re: Lentidão a tarde

    já tive um problema igual a esse quando trabalhava em 2.4ghz, ai todos falavam da bendita fonte da rb eu ficava loco que até um certo dia mandei fazer uma de 12v e 5a, ai não tinha mais o que falar, bom resumindo o problema continuou, qdo chegar esse horario vc da um ping pra fora do seu servidor pode ser 8.8.8.8 e ve se perde, pois se perder seu link ta com problemas ou a rede ta saturada, e tbm da uma olhada la em interface e ve qto ta passando de trafego na placa de rede pra vc ter ideia de qto ta sendo usado do seu link, e outra se o seu upload estiver batendo 1mb pode ter certeza que não vai adiantar esperar que o donwload chegue a isso pois ta no gargalo o seu link, isso é apenas opções que tera, outra coisa se tiver usando cartões da engenius, eles vem de fabrica com 10dbm então se colocar 14dbm ele estara usando 24dbm então abaixe, preamble mode deixe em long, caso isso não funcionar, vai em freq. usage e faz um scan ali e ve o canal que tem menos uso e coloca la pra testar, ai posta o resultado pra gente ficar a par dos acontecimentos. espero ter ajudado abraço .



  19. #19

    Padrão Re: Lentidão a tarde

    Bom amigos

    Hoje pela manha mudei TX Power para default nos dois cartoes e no data rates setei Supported rates B em 5.5 e 11Mbps, em Basic rates coloquei 5.5 e 11Mbps tambem, o Preamble mode esta em Short.

    Vamos ver se melhora !!

  20. #20

    Padrão Re: Lentidão a tarde

    Tava seguindo o topico amigo Igoiglesias... o colega 1929 comento uma coisa importante e vc tbm falo no começo... vc tem 1Mega dedicado, tem 30 clientes e 2 cartoes somando 60... e seu grafico varia de 300k a 900k.... essa lentidao q vc comenta é na parte da tarde, vc ja olhou na parte da tarde seu grafico, ali vai dizer pra vc se é LINK ou nao, se estiver na media de uso da parte da manha... entao ai se parte pra configuraçoes... sendo que na parte da manha funciona... quase certeza q é link amigo.