Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia pessoal, estou postando aqui para saber se alguem sabe se esta havendo algum bloqueio no youtube conforme a velocidade do cliente, digo isso porque se libero aqui 150k o video começa carregar e após uns 5 segundos ele para de carregar, se libero acima de 300k ele continua carregando.
    Antes com 150k demorava um pouco mais, porém carregava o video normalmente.

    Alguem esta sabendo alguma coisa???

  2. Cara geralmente quem faz isso é você, faz um teste libere uns 500k e executa o vídeo novamente, tente outro vídeo pois já peguei vídeo no youtube que não carregava todo.



  3. A questão é a seguinte, eu tinha um link de 10 Mbps Full da Telefonica "Fibra", só que não rodava youtube legal, reclamei, chorei, chinguei e nada resolvel, ai fiz o seguinte troquei de operadora e conectei no PTT.BR, agora tá resolvido. A telefonica tem um problema sério em questoes de links internacionais. e ela não faz troca de trafego.. igual a outras operadoras, porque se fizesse sua qualidade seria melhor, pois a Google faz troca de trafego no PTT.BR-SP.

  4. só uma pergunta amigo vc usa cache ai ..?



  5. Não tenho cache não amigo!!!






Tópicos Similares

  1. Problema com Layer para Bloqueio no Youtube!
    Por adepad no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2013, 09:52
  2. Bloqueio no Squid
    Por ZEDjjs no fórum Servidores de Rede
    Respostas: 14
    Último Post: 05-11-2004, 20:16
  3. Tabelas em bloqueio no Oracle 9i
    Por Gnuser no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-06-2004, 08:11
  4. Bloqueio no squid
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-10-2003, 15:36
  5. Bloqueios no OpenBSD
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-11-2002, 13:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L