Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá!

    tenho um provedor de internet, coloquei um link dedicado que recebo no centro da cidade em uma rb433 que vou usar so pra transporte do dedicado, fecho um wds com outra torre em uma rb433 e na mesma com outro wds mando pra minha torre base em outra rb433 que desço pela ether1 cabo rj45 ate a ether1 do meu roteador * PC MIKROTIK * na ether2 do PCMK sai um rj45
    para o switch que chamo de switch cliente -> nele mesmo subo um rj 45 para minha rb600 onde meus clientes acessa via wireless... só que não esta funcionando


    e gostaria de configurar uma makina que tenho de dns com debian.


    Desde já Grato!

  2. afff que bagunça não tem como ajudar se eu não entendi nada do que voce disse ...



  3. Aqui tem varios profissionais para configurar sua estrutura, pois como o amigo Naldo disse, ta uma bagunça isso ai, pois vc não fala se vc leva o ip valido ate seu concentrador, ou se faz nat na primeira rb, apesar se esta tudo em wds é so vc configurar o ip valido no seu concentrador, com gateway...

  4. Configura as RB´s apenas como Bridge, na ponta A vai o router dedicado, na ponta B vc conecta ao servidor e coloca os ips que a operadora passou, o DNS pode ser o do google mesmo.



  5. Citação Postado originalmente por evertonsoares Ver Post
    Configura as RB´s apenas como Bridge, na ponta A vai o router dedicado, na ponta B vc conecta ao servidor e coloca os ips que a operadora passou, o DNS pode ser o do google mesmo.
    tem razão faz uma coisa de cada vez faz uma coisa funcionar pra depois fazer outra... que facilita bastante.






Tópicos Similares

  1. LILO - ajuda URGENTE
    Por Jony dos Santos no fórum Servidores de Rede
    Respostas: 8
    Último Post: 27-12-2003, 23:38
  2. nis no rh9... ajuda urgente apanhando muito, hehehe
    Por joe no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-08-2003, 10:25
  3. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  4. INAVASAO DO APACHE, Preciso de ajuda urgente!!!!
    Por sandalo no fórum Servidores de Rede
    Respostas: 6
    Último Post: 07-07-2003, 07:45
  5. Mouse oculto!!urgente..Ajuda Urgente!!
    Por Ramatis no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-05-2003, 08:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L